<!DOCTYPE html><html lang="de"><head><link rel="stylesheet" data-href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Suez+One&amp;display=swap"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_bazonline.cabb9aea.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_bazonline.f82e3dbc.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_bazonline.f82e3dbc.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>TV-Kritik «Tatort» – «Man wird nicht reicher, ohne dass irgendwer ärmer wird» | Basler Zeitung</title><meta name="description" content="Der neue «Tatort» aus Dortmund schrumpft die Superreichen zu Junkies voller Angst und Gier.  "/><link rel="canonical" href="https://www.bazonline.ch/man-wird-nicht-reicher-ohne-dass-irgendwer-aermer-wird-570629888077"/><link rel="amphtml" href="https://amp.bazonline.ch/man-wird-nicht-reicher-ohne-dass-irgendwer-aermer-wird-570629888077"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="TV-Kritik «Tatort» – «Man wird nicht reicher, ohne dass irgendwer ärmer wird»"/><meta name="twitter:description" content="Der neue «Tatort» aus Dortmund schrumpft die Superreichen zu Junkies voller Angst und Gier.  "/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/xpP1TbFduMU/10RW-3kJaGN8zZxP_v1mfL.jpg"/><meta name="twitter:site" content="@bazonline"/><meta property="og:type" content="article"/><meta property="og:title" content="TV-Kritik «Tatort» – «Man wird nicht reicher, ohne dass irgendwer ärmer wird»"/><meta property="og:description" content="Der neue «Tatort» aus Dortmund schrumpft die Superreichen zu Junkies voller Angst und Gier.  "/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/xpP1TbFduMU/10RW-3kJaGN8zZxP_v1mfL.jpg"/><meta property="og:site_name" content="Basler Zeitung"/><meta property="og:url" content="https://www.bazonline.ch/man-wird-nicht-reicher-ohne-dass-irgendwer-aermer-wird-570629888077"/><meta property="fb:app_id" content="185771024788811"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=327214089"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bazonline.ch/man-wird-nicht-reicher-ohne-dass-irgendwer-aermer-wird-570629888077"},"headline":"TV-Kritik «Tatort» – «Man wird nicht reicher, ohne dass irgendwer ärmer wird»","description":"Der neue «Tatort» aus Dortmund schrumpft die Superreichen zu Junkies voller Angst und Gier.  ","datePublished":"2022-01-02T20:30:00.000Z","dateModified":"2022-01-02T20:30:00.000Z","genre":"news","inLanguage":"de","url":"https://www.bazonline.ch/man-wird-nicht-reicher-ohne-dass-irgendwer-aermer-wird-570629888077","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/igQ1NRTn8Ug/10RW-3kJaGN8zZxP_v1mfL.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Espace AG","url":"https://www.bazonline.ch","sameAs":"https://www.facebook.com/BaslerZeitung/","logo":{"@type":"ImageObject","url":"https://www.bazonline.ch/_next/static/media/logo_bazonline.bf7307fd.png"}},"articleSection":"kultur","author":[{"@type":"Person","name":"Alexandra Kedves"}],"creator":[{"@type":"Person","name":"Alexandra Kedves"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/igQ1NRTn8Ug/10RW-3kJaGN8zZxP_v1mfL.jpg","width":400,"height":225},"keywords":["Tatort","Fernsehen","Deutschland"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.bazonline.ch/"},{"@type":"ListItem","position":2,"name":"Kultur","item":"https://www.bazonline.ch/kultur"},{"@type":"ListItem","position":3,"name":"TV-Kritik «Tatort» – «Man wird nicht reicher, ohne dass irgendwer ärmer wird»","item":"https://www.bazonline.ch/man-wird-nicht-reicher-ohne-dass-irgendwer-aermer-wird-570629888077"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.9.6/bazonline_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="30"/><link rel="preload" href="/_next/static/css/cb18eb953af8d24f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/cb18eb953af8d24f.css" data-n-g=""/><link rel="preload" href="/_next/static/css/689b88d7d56bc2d5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/689b88d7d56bc2d5.css" data-n-p=""/><link rel="preload" href="/_next/static/css/cd2456bf378b7290.css" as="style"/><link rel="stylesheet" href="/_next/static/css/cd2456bf378b7290.css" data-n-p=""/><link rel="preload" href="/_next/static/css/937102e663130c00.css" as="style"/><link rel="stylesheet" href="/_next/static/css/937102e663130c00.css" data-n-p=""/><link rel="preload" href="/_next/static/css/16e49460be3546c5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/16e49460be3546c5.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-6f7c98b9c2fc4cba.js" defer=""></script><script src="/_next/static/chunks/framework-4975f770e34de116.js" defer=""></script><script src="/_next/static/chunks/main-5edda98f9b578f6f.js" defer=""></script><script src="/_next/static/chunks/pages/_app-a3e4602d8634f9d0.js" defer=""></script><script src="/_next/static/chunks/40-8ed465de0870b985.js" defer=""></script><script src="/_next/static/chunks/320-3cb2562ba2de0c77.js" defer=""></script><script src="/_next/static/chunks/362-1775c8b394f272e4.js" defer=""></script><script src="/_next/static/chunks/689-a5cae7efba8996e5.js" defer=""></script><script src="/_next/static/chunks/180-e993bd4d2a91beed.js" defer=""></script><script src="/_next/static/chunks/976-02f88b8fd64e4bcb.js" defer=""></script><script src="/_next/static/chunks/887-cf98c9da0913197c.js" defer=""></script><script src="/_next/static/chunks/289-d701993f10b299de.js" defer=""></script><script src="/_next/static/chunks/pages/content-dc81a8933cd19953.js" defer=""></script><script src="/_next/static/_IM4LSpjatmeg96g9_JIg/_buildManifest.js" defer=""></script><script src="/_next/static/_IM4LSpjatmeg96g9_JIg/_ssgManifest.js" defer=""></script><script src="/_next/static/_IM4LSpjatmeg96g9_JIg/_middlewareManifest.js" defer=""></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Suez+One&display=swap"/></head><body class="bazonline"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><button id="discoOutdatedBrowserButton">✕</button><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p><script>document.getElementById("discoOutdatedBrowserButton").addEventListener("click",function(){var e=document.getElementById("discoOutdatedBrowserDiv");e.parentNode.removeChild(e)});</script></div><div id="__next" data-reactroot=""><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_-loaded__HxOi_ Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 Ad_-sticky__tI6OX inside-full-top-desktop ad-inside adunit" style="height:0;min-height:372px"><div class="ad_header">Werbung</div></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bazonline_short.e21de45c.svg" alt="Basler Zeitung" height="50" width="256"/></a><a class="categoryindicator" href="/kultur">Kultur</a><button class="mobilesearchlink"><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-hamburger"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="icontext">Menü</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="abo-button "><a href="https://abo-digital.bazonline.ch/checkout/dualordigital">Abonnieren</a></div><div class="usersection"><div class="profileopen login"><a href="https://abo-digital.bazonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https://www.bazonline.ch/man-wird-nicht-reicher-ohne-dass-irgendwer-aermer-wird-570629888077"><span class="headertext"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-login"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(10.000000, 4.000000)" fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0"></polygon></g><polygon fill="#202346" fill-rule="nonzero" points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login</span></a></div></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span>Suche</span></button></div><div class="searchbarnav"><form class="SearchBar_root___Q48a SearchBar_-navigationbar__HBPFA"><button type="button" class="SearchBar_backarrow__BqUwS" aria-label="zurück"><svg width="15" height="12" xmlns="http://www.w3.org/2000/svg" class="icon-backArraw"><path d="M15 6H2m5 5L2 6l5-5" stroke="#0A79BD" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button><input type="search" class="SearchBar_input__U5k_L" placeholder="Suchbegriffe eingeben" value=""/><div class="SearchBar_submit__v11RB"><button class="DefaultButton_root___rBza SearchBar_searchbutton__eUnnX default-button">Suche</button></div></form></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Empfehlungen</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/redaktion-empfiehlt">Die Redaktion empfiehlt</a></li><li class="navigation-item type-category"><a class="item-name" href="/fit-2022">Fit in 8 Wochen</a></li><li class="navigation-item type-category"><a class="item-name" href="/alles-zu-covid-19">Alles zu Covid-19</a></li><li class="navigation-item type-category"><a class="item-name" href="/abo-exklusiv">Abo exklusiv</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/basel">Basel</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/basel/stadt">Stadt</a></li><li class="navigation-item type-category"><a class="item-name" href="/basel/land">Land</a></li><li class="navigation-item type-category"><a class="item-name" href="/basel/gemeinden">Gemeinden</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/abstimmungen">Abstimmungen</a></li><li class="navigation-item type-category"><a class="item-name" href="/schweiz/bundeshaus">Bundeshaus</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/politbuero-326688245183">Politbüro</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/ausland">Ausland</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/ausland/europa">Europa</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/amerika">Amerika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wirtschaft">Wirtschaft</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/unternehmen-und-konjunktur">Unternehmen und Konjunktur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/recht-konsum">Geld &amp; Recht</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/karriere">Karriere</a></li><li class="navigation-item type-external"><a href="https://marktdaten.fuw.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Börse</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/fcb">FC Basel</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/wintersport">Ski alpin</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/hockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/formel-1">Formel 1</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/schach">Schach</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/leichtathletik">Leichtathletik</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/weitere">Weitere</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/kultur">Kultur</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/kultur/kino">Kino</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/fernsehen">Fernsehen</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/musik">Musik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/buecher">Bücher</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/klassik">Klassik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kunst">Kunst</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/theater">Theater</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/medizin-und-psychologie">Medizin und Psychologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/natur">Natur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/technik">Technik</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/geschichte">Geschichte</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/podcast">Podcast</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/podcast/los-emol">Los Emol</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-dritte-halbzeit">Dritte Halbzeit</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-eisbrecher">Eisbrecher</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-politbuero">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/alles-klar-amerika">Alles klar, Amerika?</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/blog">Blogs</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/panorama">Panorama</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/panorama/leute">Leute</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama/vermischtes">Vermischtes</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/leben">Leben</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/leben/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/essen-und-trinken">Essen und Trinken</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/rezepte">Rezepte</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/reisen">Reisen</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Mobilität</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen">Meinungen</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/das-magazin">Das Magazin</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/reportagen">Reportagen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Blogs</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sweethome">Sweet Home</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sweethome/wohnen">Wohnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/food">Food</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/homestorys">Homestorys</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/inspiration">Inspiration</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/workshop">Workshop</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/mamablog">Mamablog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/mamablog/erziehung">Erziehung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/schwangerschaft-baby">Schwangerschaft &amp; Baby</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/bildung">Bildung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/alltag">Alltag</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geldblog">Geldblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geldblog/geldberater">Geldberater</a></li><li class="navigation-item type-category"><a class="item-name" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/zoom">Zoom – der Fotoblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zoom/leserfoto">Leserfoto</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/perlen">Perlen</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/zeitreise">Zeitreise</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/lichtbild">Lichtbild</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/jobcoach">Jobcoach</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">SonntagsZeitung</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epapersonntagszeitung.page.link/55q2" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="navigation-item type-external"><a href="https://abos.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Service</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/bazcard">BaZ Card</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/bazcard/topaktuell">Top aktuell</a></li><li class="navigation-item type-category"><a class="item-name" href="/bazcard/leserreisen">Reisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/bazcard/wissen">Wissen</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-external"><a href="https://epaperbaslerzeitung.page.link/JDAX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/senden-sie-uns-ihren-leserbrief-684206040242">Leserbrief aufgeben</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-external"><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="navigation-item type-external"><a href="https://baslerzeitung.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Todesanzeigen</a></li><li class="navigation-item type-external with-childs"><a href="https://goldbach.com/ch/de/portfolio/print/basler-zeitung/tarif#rate-data-online+desktop" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://hub.commercial-publishing.ch/de/BaZ" class="item-name external-link" target="_blank" rel="noopener noreferrer">Content Hub</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/sonderbeilagen-im-ueberblick-584664949301">Beilagen</a></li><li class="navigation-item type-external"><a href="https://unternehmen.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Unternehmen</a></li></ul></div></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-external"><a href="https://agenda.bazonline.ch" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-external"><a href="https://agenda.bazonline.ch/kino" class="item-name external-link" target="_self">Kinoprogramm</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-player-198402047018">Zattoo TV Player</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/basler-zeitung-hilft-not-lindern-632492690019">BaZ hilft</a></li><li class="navigation-item type-category"><a class="item-name" href="/ueber-uns">Über uns</a></li><li class="navigation-item type-category"><a class="item-name" href="/abo-exklusiv">Abo exklusiv</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-basler-zeitung-413277192333">Impressum</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://abo-digital.bazonline.ch/checkout/dualordigital">Abonnieren</a></div></div></div></nav></div></header><form class="SearchBar_root___Q48a SearchBar_-hidden__NEPQp"><button type="button" class="SearchBar_backarrow__BqUwS" aria-label="zurück"><svg width="15" height="12" xmlns="http://www.w3.org/2000/svg" class="icon-backArraw"><path d="M15 6H2m5 5L2 6l5-5" stroke="#0A79BD" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button><input type="search" class="SearchBar_input__U5k_L" placeholder="Suchbegriffe eingeben" value=""/><div class="SearchBar_submit__v11RB"><button class="DefaultButton_root___rBza SearchBar_searchbutton__eUnnX default-button">Suche</button></div></form><div class="TopNavigation_root__YRhqs"><div class="TopNavigation_homebuttonwrapper__VqacS"><a class="TopNavigation_homebutton___ldBH" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-home"><path stroke="#202346" stroke-width="1.5" d="M14.4990794 20.0390074h5.5V11l-8-8L4 10.9990794v9.039928h5.84741406v-5.8373212h4.65166534z"></path></svg></a></div><div class="TopNavigation_listwrapper__Gcu_y TopNavigation_-small__hyQ3o"><ul class="TopNavigationList_root__RRG7W TopNavigationList_-withhomeicon__f7nnM"><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/kultur/kino">Kino</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/kultur/fernsehen">Fernsehen</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/kultur/musik">Musik</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/kultur/buecher">Bücher</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/kultur/klassik">Klassik</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/kultur/kunst">Kunst</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a class="item-name" href="/kultur/theater">Theater</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_-loaded__HxOi_ Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza BackToTop_defaultbutton__MyTMz default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="icon-backToTopArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s"><div class="Breadcrumbs_root__rhiXf"><div class="Breadcrumbs_breadbar__0YKJi"><a class="Breadcrumbs_breadlink__efCCz" href="/">Startseite |</a><a class="Breadcrumbs_breadlink__efCCz" href="/kultur">Kultur |</a><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">TV-Kritik «Tatort» – «Man wird nicht reicher, ohne dass irgendwer ärmer wird»</h1></div></div><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  " itemProp="headline"><span class="ContentHead_titleheader__4m__2">TV-Kritik «Tatort»</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">«Man wird nicht reicher, ohne dass irgendwer ärmer wird»</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><p><span class="HtmlText_root__3vQQX">Der neue «Tatort» aus Dortmund schrumpft die Superreichen zu Junkies voller Angst und Gier.  </span></p></h3><div class="ContentMetaInfo_root__5qV_a"><div class="ContentMetaInfo_authorsimages__sKKg_" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__fGSbg -content-head" style="background-color:#767676" width="70" height="70" src="https://cdn.unitycms.io/image/ocroped/400,400,501,1000,0,250/zwpv7ZGF3fk/EWDwvGC1aMj9mJkhJbIGvw.jpg" alt="Alexandra Kedves"/></div><div><div><span class="ContentMetaInfo_author__HbYvO"><a class="" href="/author/59641494/alexandra-kedves"><span>Alexandra Kedves</span></a></span></div><time dateTime="2022-01-02T20:30:00.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publiziert heute um 21:30 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">0 Kommentare</span></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper"><img alt="Der Polizist Pawlak (Rick Okon) trägt seinen Ehering noch, doch seine Frau (Anke Retzlaff) will nicht zu ihm zurück." class="ResponsiveImage_root__MEs9V responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/xpP1TbFduMU/10RW-3kJaGN8zZxP_v1mfL.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/igQ1NRTn8Ug/10RW-3kJaGN8zZxP_v1mfL.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/Jx2bOV0I9Uo/10RW-3kJaGN8zZxP_v1mfL.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/xpP1TbFduMU/10RW-3kJaGN8zZxP_v1mfL.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/7NkBGWxpccI/10RW-3kJaGN8zZxP_v1mfL.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/Q0hVrvr4e-Q/10RW-3kJaGN8zZxP_v1mfL.jpg 2001w" sizes="100vw" height="675" width="1200" draggable="false"/><button class="OpenFullscreen_root__XSqN9" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Der Polizist Pawlak (Rick Okon) trägt seinen Ehering noch, doch seine Frau (Anke Retzlaff) will nicht zu ihm zurück.</span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Foto: Das Erste</div></figcaption></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">André Jung </span><span class="HtmlText_root__3vQQX">(der </span><span class="HtmlText_root__3vQQX">André Jung!) </span><span class="HtmlText_root__3vQQX">in der Rolle des Bankchefs eines Hauses für die Superreichen hält sich erst mal an seinem Meditationsstein fest und atmet tief durch: Die Dortmunder Ermittler, allen voran Faber (Jörg Hartmann) mit seinem verratzten</span><span class="HtmlText_root__3vQQX"> </span><span class="HtmlText_root__3vQQX">Parka, sind ins Allerheiligste vorgestossen, um ihn zu befragen. Denn einer seiner ehemaligen Mitarbeiter, </span><span class="HtmlText_root__3vQQX">«</span><span class="HtmlText_root__3vQQX">ein Virtuose</span><span class="HtmlText_root__3vQQX">»</span><span class="HtmlText_root__3vQQX"> seines Fachs, der als Vermögensberater zu einer befreundeten Investmentagentur gewechselt hatte, ist ermordet im Hafen gefunden worden. Man hatte eng zusammengearbeitet.</span></p><div id="inside-full-top-mobile" class="Ad_-loaded__HxOi_ Ad_-ad-inside__5dcao Ad_-inside-full-top-mobile__27_WB Ad_-inside-full-content__5xBgb Ad_-ad-inside-content__Vh6LN adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div id="inside-full-content-pos1-desktop" class="Ad_-ad-inside__5dcao Ad_-inside-full-content-pos1-desktop__ZMk3f Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Den Mord gemeldet hatte ein klatschnass geregneter Kunde des Opfers, ein millionenschwerer Topmanager</span><span class="HtmlText_root__3vQQX"> – </span><span class="HtmlText_root__3vQQX">erstklassig nervös</span><span class="HtmlText_root__3vQQX"> wie auf Entzug</span><span class="HtmlText_root__3vQQX">: Stefan Rudolf. Er hatte sich heimlich mit dem Mann treffen wollen. Der Manager ist ein Abbild </span><span class="HtmlText_root__3vQQX">von «</span><span class="HtmlText_root__3vQQX">Gier und Angst</span><span class="HtmlText_root__3vQQX">»</span><span class="HtmlText_root__3vQQX">, die der </span><span class="HtmlText_root__3vQQX">«</span><span class="HtmlText_root__3vQQX">Tatort</span><span class="HtmlText_root__3vQQX">»</span><span class="HtmlText_root__3vQQX">-Folge den Titel g</span><span class="HtmlText_root__3vQQX">a</span><span class="HtmlText_root__3vQQX">ben und die der Bankchef als Möchtegern-Buddhist mit scheinbar eleganter Distanz beschreibt.</span><span class="HtmlText_root__3vQQX"> </span><span class="HtmlText_root__3vQQX">Die Reichen hätten am meisten zu verlieren, deshalb hätten sie auch am meisten Angst davor.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">«</span><span class="HtmlText_root__3vQQX">Man wird nicht reicher, ohne dass irgendwer ärmer wird</span><span class="HtmlText_root__3vQQX">»</span><span class="HtmlText_root__3vQQX">, heisst es da im gesellschaftskritisch angeschärften Drehbuch von Sönke Neuwöhner und Martin Eigler. Darum brenne in den Reichen die Furcht, irgendwer könne sich etwas zurückholen. </span><span class="HtmlText_root__3vQQX">«</span><span class="HtmlText_root__3vQQX">Wer sein Glück in Geld sucht, der lebt falsch.</span><span class="HtmlText_root__3vQQX">» </span><span class="HtmlText_root__3vQQX">Die schönen Sprüche des Bankers können </span><span class="HtmlText_root__3vQQX">jedoch </span><span class="HtmlText_root__3vQQX">kaum verwedeln, dass die Bank zusammen mit der Investmentagentur ein finanzielles Schneeballsystem betreibt und der nun tote Mitarbeiter hatte auspacken wollen. Aber wer wars?</span></p><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image" id="fullscreen-item-1"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper"><img alt="Der tote Vermögensberater wurde in seinem Auto gefunden." class="ResponsiveImage_root__MEs9V responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20675&#x27;%3E%3Crect%20height=&#x27;675&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%230F5A8C&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/gmbDisBPTW4/DP-U8sJAK6NAtFbhORVRW9.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/hvUn4hg1LCU/DP-U8sJAK6NAtFbhORVRW9.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/3iTO2NdYVco/DP-U8sJAK6NAtFbhORVRW9.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/gmbDisBPTW4/DP-U8sJAK6NAtFbhORVRW9.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/T9pAa18qvqc/DP-U8sJAK6NAtFbhORVRW9.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/IsT7QAO8y3g/DP-U8sJAK6NAtFbhORVRW9.jpg 2001w" data-sizes="100vw" height="675" width="1200" draggable="false"/><div class="ResponsiveImage_cover__mCltc" style="background-color:#0F5A8C"></div><button class="OpenFullscreen_root__XSqN9" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Der tote Vermögensberater wurde in seinem Auto gefunden.</span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Foto: Das Erste</div></figcaption></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Die Spuren führen auch ins Dortmunder Drogen- und Rotlichtmilieu, in die Clubs, in denen Heroin vertickt und gedrückt wird. Dort trifft, in Minute 24, Jan Pawlak (</span><span class="HtmlText_root__3vQQX">sehenswert: </span><span class="HtmlText_root__3vQQX">Rick Okon), der Sidekick der Kommissare Faber und Bönisch (Anna Schudt), auf seine seit einem Jahr verschollene Frau; die Mutter </span><span class="HtmlText_root__3vQQX">des </span><span class="HtmlText_root__3vQQX">gemeinsamen Töchterchens. Und </span><span class="HtmlText_root__3vQQX">Pawlak </span><span class="HtmlText_root__3vQQX">versucht alles, um sie zurückzugewinnen.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Fabers Backstory hingegen spielt keine Rolle mehr, er fokussiert geradezu gnadenlos auf den Fall. Bönisch wiederum bemüht sich nebenbei, ihren allzu anhänglichen Lover loszuwerden, und Faber fasst – einen Herzschlag</span><span class="HtmlText_root__3vQQX"> lang – </span><span class="HtmlText_root__3vQQX">tröstend ihre Hand.</span><span class="HtmlText_root__3vQQX"> </span><span class="HtmlText_root__3vQQX">Doch das eigentliche Drama dreht sich um Pawlak und seine Ella – beeindruckend als kaputte und zugleich starke junge Frau: Anke Retzlaff.</span></p><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image" id="fullscreen-item-2"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper"><img alt="Reich und fertig: Topmanager Josef Micklitza (Stefan Rudolf)." class="ResponsiveImage_root__MEs9V responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20675&#x27;%3E%3Crect%20height=&#x27;675&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23688961&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/0pWEmyjAWPo/DyU4z2w2alr9tAdbmxsZhU.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/gv-nL5sb5Kc/DyU4z2w2alr9tAdbmxsZhU.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/J95H-bMZGMs/DyU4z2w2alr9tAdbmxsZhU.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/0pWEmyjAWPo/DyU4z2w2alr9tAdbmxsZhU.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/0YawomfSq1Q/DyU4z2w2alr9tAdbmxsZhU.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/9PPXaiHtDwk/DyU4z2w2alr9tAdbmxsZhU.jpg 2001w" data-sizes="100vw" height="675" width="1200" draggable="false"/><div class="ResponsiveImage_cover__mCltc" style="background-color:#688961"></div><button class="OpenFullscreen_root__XSqN9" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Reich und fertig: Topmanager Josef Micklitza (Stefan Rudolf).</span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Foto: Das Erste</div></figcaption></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Mit dem Einstieg in diesen Handlungsstrang darf auch die Kamera mehr tun. Regisseur Eigler lässt sie durch schummrige Hinterzimmer gleiten, beim Showdown schliesslich quasi auf Droge halluzinieren. </span><span class="HtmlText_root__3vQQX">A</span><span class="HtmlText_root__3vQQX">ls die wahren Junkies </span><span class="HtmlText_root__3vQQX">ab</span><span class="HtmlText_root__3vQQX">e</span><span class="HtmlText_root__3vQQX">r e</span><span class="HtmlText_root__3vQQX">ntpuppen sich in diesem teils ins </span><span class="HtmlText_root__3vQQX">regelrecht </span><span class="HtmlText_root__3vQQX">Groteske lappenden Film die Superreichen</span><span class="HtmlText_root__3vQQX"> (ist nichts für Glaubwürdigkeits-Süchtige)</span><span class="HtmlText_root__3vQQX">.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Der kräftig geschüttelte Mix aus Privatkram und Krimi – der sonst manchmal grausam nervt –, macht hier</span><span class="HtmlText_root__3vQQX"> </span><span class="HtmlText_root__3vQQX">richtig munter.</span></p><aside class="PollElement_root__2V4Tb ArticleContainer_content-width__wrYKM"><form><legend class="PollElement_question__QPyVy"><p><span class="HtmlText_root__3vQQX">Wie viele Sterne verdient diese Folge?</span></p></legend><div class="PollElement_answerWrap__SioUT"><label class="PollElement_answer__z7oLg" for="doc-1foaq8dpu0-ans-doc-1foaq8dpu0.doc-1foaq8dpu3"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1foaq8dpu0-ans-doc-1foaq8dpu0.doc-1foaq8dpu3" value="doc-1foaq8dpu0.doc-1foaq8dpu3"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">1 Stern</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1foaq8dpu0-ans-doc-1foaq8dpu0.doc-1foaq8dpu4"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1foaq8dpu0-ans-doc-1foaq8dpu0.doc-1foaq8dpu4" value="doc-1foaq8dpu0.doc-1foaq8dpu4"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">2 Sterne</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1foaq8dpu0-ans-doc-1foaq8dpu0.doc-1foaq8dpu5"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1foaq8dpu0-ans-doc-1foaq8dpu0.doc-1foaq8dpu5" value="doc-1foaq8dpu0.doc-1foaq8dpu5"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">3 Sterne</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1foaq8dpu0-ans-doc-1foaq8dpu0.doc-1foaq8dpu6"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1foaq8dpu0-ans-doc-1foaq8dpu0.doc-1foaq8dpu6" value="doc-1foaq8dpu0.doc-1foaq8dpu6"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">4 Sterne</span></span></label><label class="PollElement_answer__z7oLg" for="doc-1foaq8dpu0-ans-doc-1foaq8dpu0.doc-1foaq9sk30"><span class="RadioInput_root__nDIVf RadioInput_-big___mPMA PollElement_radio___xzuX"><input type="radio" class="RadioInput_radio__fByUL" name="answer" id="doc-1foaq8dpu0-ans-doc-1foaq8dpu0.doc-1foaq9sk30" value="doc-1foaq8dpu0.doc-1foaq9sk30"/><div class="RadioInput_custom__2v49u"></div></span><span class="PollElement_answerText__vMkZ3"><span class="HtmlText_root__3vQQX">5 Sterne</span></span></label></div><button class="DefaultButton_root___rBza DefaultButton_-secondary__11S0u PollElement_button__fpOnI default-button">Login</button><p class="PollElement_info__Ou_XG">Sie müssen eingeloggt sein, um teilnehmen zu können.</p></form></aside><div class="ArticleAuthorBio_root__OKE3z ArticleContainer_content-width__wrYKM"><div><span class="ArticleAuthorBio_shortbio__MtnHd"><p><span class="HtmlText_root__3vQQX"><strong>Alexandra Kedves</strong></span><span class="HtmlText_root__3vQQX"> arbeitet als Kulturredaktorin im Ressort Leben. Sie schreibt schwerpunktmässig über Theater sowie über gesellschafts- und bildungspolitische Themen. Studium der Germanistik, Anglistik und Philosophie in Konstanz, Oxford und Freiburg i Br.</span></p><a class="ArticleAuthorBio_moreinfo__xlzm0" href="/author/59641494/alexandra-kedves">Mehr Infos</a></span></div></div><time dateTime="2022-01-02T20:30:00.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM ArticleContainer_publicationdate__1uK0b">Publiziert heute um 21:30 Uhr</time><p class="Feedback_root__Bf2c6 ArticleContainer_content-width__wrYKM">Fehler gefunden?<a href="mailto:tagesleitung.korrektorat@tamedia.ch?subject=Hinweis%20auf%20Fehler%20%7C%20Alexandra%20Kedves%20%7C%20%C2%ABMan%20wird%20nicht%20reicher%2C%20ohne%20dass%20irgendwer%20%C3%A4rmer%20wird%C2%BB&amp;body=Ich%20habe%20in%20diesem%20Inhalt%20einen%20Fehler%20entdeckt%3A%20https%3A%2F%2Fwww.bazonline.ch%2Fman-wird-nicht-reicher-ohne-dass-irgendwer-aermer-wird-570629888077" class="Feedback_feedbacklink__9YUw5">Jetzt melden.</a></p><div class="ArticleTagsSection_root__uMPMA ArticleContainer_content-width__wrYKM"><div class="ArticleTagsSection_divider__IdnJ3"></div><h3 class="ArticleTagsSection_tagSectionTitle__DpfwO"> <!-- -->Themen<!-- --> </h3><div class="ArticleTagsSection_tagElementsContainer__RJ5eN"><a class="" href="/tags/27983/tatort"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Tatort</div></div></a><a class="" href="/tags/24647/fernsehen"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Fernsehen</div></div></a><a class="" href="/tags/24271/deutschland"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Deutschland</div></div></a></div></div><div class="ArticleContainer_commentbuttonwrapper__3y4Ad ArticleContainer_content-width__wrYKM"><button class="DefaultButton_root___rBza DefaultButton_-secondary__11S0u default-button">0 Kommentare</button></div></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium"></div><div class="RelatedArticlesContainer_root__8vccN"><div class="RelatedArticlesContainer_sectiontitle__g3S7U RelatedArticlesContainer_width__Sxm05">Mehr zum thema</div><div class="RelatedArticlesContainer_articleslider__s3rlj RelatedArticlesContainer_width__Sxm05"><article class="ArticleTeaser_root__iww9s  ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__gVsmd" href="/mord-und-totschlag-darin-sind-wir-richtig-spitze-118132098593"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Zwischen dem neuen Bremer Trio Andersen (Dar Salim), Selb (Luise Wolfram) und Moormann (Jasna Fritzi Bauer) harzt es ein wenig." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20675&#x27;%3E%3Crect%20height=&#x27;675&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23A5A095&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/RNh1VFGixUQ/4oBh2k6zKi6BCKqRihqICt.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/DFkY0aJSWN0/4oBh2k6zKi6BCKqRihqICt.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/fjMqTyIw11I/4oBh2k6zKi6BCKqRihqICt.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/RNh1VFGixUQ/4oBh2k6zKi6BCKqRihqICt.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/jc4SlW-K_ng/4oBh2k6zKi6BCKqRihqICt.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/0v7iYsUCbSw/4oBh2k6zKi6BCKqRihqICt.jpg 2001w" data-sizes="" height="675" width="1200"/><div class="ResponsiveImage_cover__mCltc" style="background-color:#A5A095"></div></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">TV-Kritik «Tatort»</span></span><span class="ArticleTeaser_title__tlltn">«Mord und Totschlag, darin sind wir richtig spitze»</span></h3><p class="ArticleTeaser_lead__fpDMa">Das Bremer Trio löst seinen zweiten Fall, muss die Frage über das wahrhaft gute Leben aber offenlassen.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2021-12-12T20:30:00.000Z" class="RelativeDateTime_root__N03p_">12.12.2021</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bazonline_short.e21de45c.svg" alt="Basler Zeitung" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a class="item-name" href="/front">Startseite</a></li><li><a href="https://epaperbaslerzeitung.page.link/JDAX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a class="item-name internal-link" href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt</a></li><li><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a class="item-name internal-link" href="/impressum-basler-zeitung-413277192333">Impressum</a></li><li><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><div class="FooterPublications_text__CYWnv" role="presentation"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="icon-footerArrowDown"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></svg></div><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Nachrichten</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Zeitschriften</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/BaslerZeitung/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-facebookFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/bazonline/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-twitterFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span></div><span>© <!-- -->2022<!-- --> Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>