<!DOCTYPE html><html lang="de"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/image/src/assets/images/favicons/favicon_bazonline.1999a91de1a64c0f9849f87024e793da.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/image/src/assets/images/touchicons/appleTouch_bazonline.364b30cbbadd6b152027c610272666aa.png"/><link rel="icon" sizes="192x192" href="/_next/static/image/src/assets/images/touchicons/appleTouch_bazonline.364b30cbbadd6b152027c610272666aa.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Schluss mit Nasentests im Ausgang – Für Testwillige wird es unangenehmer – das sagen die Clubs | Basler Zeitung</title><meta name="description" content="Der Bundesrat zieht bei Zertifikaten über Tests die Schrauben an. Für die Veranstalterinnen bringt das neue Unsicherheiten mit sich. "/><link rel="canonical" href="https://www.bazonline.ch/fuer-testwillige-wird-es-unangenehmer-das-sagen-die-clubs-471896369194"/><link rel="amphtml" href="https://amp.bazonline.ch/fuer-testwillige-wird-es-unangenehmer-das-sagen-die-clubs-471896369194"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Schluss mit Nasentests im Ausgang – Für Testwillige wird es unangenehmer – das sagen die Clubs"/><meta name="twitter:description" content="Der Bundesrat zieht bei Zertifikaten über Tests die Schrauben an. Für die Veranstalterinnen bringt das neue Unsicherheiten mit sich. "/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,684,37,0/JEv_x6a08Xk/FxZLW7lja9qA95VRm1GXsf.jpg"/><meta name="twitter:site" content="@bazonline"/><meta property="og:type" content="article"/><meta property="og:title" content="Schluss mit Nasentests im Ausgang – Für Testwillige wird es unangenehmer – das sagen die Clubs"/><meta property="og:description" content="Der Bundesrat zieht bei Zertifikaten über Tests die Schrauben an. Für die Veranstalterinnen bringt das neue Unsicherheiten mit sich. "/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,684,37,0/JEv_x6a08Xk/FxZLW7lja9qA95VRm1GXsf.jpg"/><meta property="og:site_name" content="Basler Zeitung"/><meta property="og:url" content="https://www.bazonline.ch/fuer-testwillige-wird-es-unangenehmer-das-sagen-die-clubs-471896369194"/><meta property="fb:app_id" content="185771024788811"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=327214089"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bazonline.ch/fuer-testwillige-wird-es-unangenehmer-das-sagen-die-clubs-471896369194"},"headline":"Schluss mit Nasentests im Ausgang – Für Testwillige wird es unangenehmer – das sagen die Clubs","description":"Der Bundesrat zieht bei Zertifikaten über Tests die Schrauben an. Für die Veranstalterinnen bringt das neue Unsicherheiten mit sich. ","datePublished":"2021-11-03T17:52:18.000Z","dateModified":"2021-11-03T17:52:18.000Z","genre":"news","inLanguage":"de","url":"https://www.bazonline.ch/fuer-testwillige-wird-es-unangenehmer-das-sagen-die-clubs-471896369194","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,684,37,0/3yORVdxh5xc/FxZLW7lja9qA95VRm1GXsf.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Espace AG","url":"https://www.bazonline.ch","sameAs":"https://www.facebook.com/BaslerZeitung/","logo":{"@type":"ImageObject","url":"https://www.bazonline.ch/_next/static/image/src/assets/images/logos/png/logo_bazonline.ed54e240f700df721f9b1623f5c4fdaf.png"}},"articleSection":"schweiz","author":[{"@type":"Person","name":"Philipp Felber-Eisele"},{"@type":"Person","name":"David Sarasin"},{"@type":"Person","name":"Benjamin Wirth"}],"creator":[{"@type":"Person","name":"Philipp Felber-Eisele"},{"@type":"Person","name":"David Sarasin"},{"@type":"Person","name":"Benjamin Wirth"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,684,37,0/3yORVdxh5xc/FxZLW7lja9qA95VRm1GXsf.jpg","width":400,"height":182},"keywords":["Coronavirus","Corona-Test"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.bazonline.ch/"},{"@type":"ListItem","position":2,"name":"Schweiz","item":"https://www.bazonline.ch/schweiz"},{"@type":"ListItem","position":3,"name":"Schluss mit Nasentests im Ausgang – Für Testwillige wird es unangenehmer – das sagen die Clubs","item":"https://www.bazonline.ch/fuer-testwillige-wird-es-unangenehmer-das-sagen-die-clubs-471896369194"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.9.4/bazonline_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="30"/><link rel="preload" href="/_next/static/css/3c1e9d019cb8a65e9279.css" as="style"/><link rel="stylesheet" href="/_next/static/css/3c1e9d019cb8a65e9279.css" data-n-g=""/><link rel="preload" href="/_next/static/css/a519e444f73486a6f97f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a519e444f73486a6f97f.css" data-n-p=""/><link rel="preload" href="/_next/static/css/bea2f9264be935bc635d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/bea2f9264be935bc635d.css" data-n-p=""/><link rel="preload" href="/_next/static/css/19eadccc2b1b5fdb8edf.css" as="style"/><link rel="stylesheet" href="/_next/static/css/19eadccc2b1b5fdb8edf.css" data-n-p=""/><link rel="preload" href="/_next/static/css/ed0fdf97000fb06d332a.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ed0fdf97000fb06d332a.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-af28476a2e7790fd48db.js" defer=""></script><script src="/_next/static/chunks/framework-3abcae5fe3beac4d807f.js" defer=""></script><script src="/_next/static/chunks/main-bae6c3d363e548fddd65.js" defer=""></script><script src="/_next/static/chunks/pages/_app-89c0c980d54d9a4ddea3.js" defer=""></script><script src="/_next/static/chunks/40-26d382581dfd986301b0.js" defer=""></script><script src="/_next/static/chunks/320-b88c82b06e7adb3bda44.js" defer=""></script><script src="/_next/static/chunks/359-fa61b58f025364c10c6f.js" defer=""></script><script src="/_next/static/chunks/732-abcafb74226c9b0a8fa8.js" defer=""></script><script src="/_next/static/chunks/438-040b4d2dcd34243ccc6e.js" defer=""></script><script src="/_next/static/chunks/39-9b6d22c37bfb40c0fad6.js" defer=""></script><script src="/_next/static/chunks/464-100809710547a4c7fe2c.js" defer=""></script><script src="/_next/static/chunks/pages/content-ef45275ce43a7ea27f0e.js" defer=""></script><script src="/_next/static/Tgb76kfePGmAJ-trsxJuT/_buildManifest.js" defer=""></script><script src="/_next/static/Tgb76kfePGmAJ-trsxJuT/_ssgManifest.js" defer=""></script></head><body class="bazonline"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><button id="discoOutdatedBrowserButton">✕</button><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p><script>document.getElementById("discoOutdatedBrowserButton").addEventListener("click",function(){var e=document.getElementById("discoOutdatedBrowserDiv");e.parentNode.removeChild(e)});</script></div><div id="__next"><div class="PageLayout_root__2HWog PageLayout_-fixedwidth-grid__1M-fS PageLayoutGrid_pagelayoutgrid__1-BZq contentpage page-section"><div class="PageLayout_leftspace__O1kdU"></div><div class="PageLayout_content__2DaDk"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__RhWi1"><div id="inside-full-top-desktop" class="Ad_-loaded__vlrw9 Ad_-ad-inside__1ekkW Ad_-inside-full-top-desktop__3lFl0 Ad_-sticky__33rJS inside-full-top-desktop ad-inside adunit" style="height:0;min-height:372px"><div class="ad_header">Werbung</div></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__1uJgK" style="height:0"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/image/src/assets/images/logos/logo_bazonline_short.0e273cba8e51121c8e2992ef97453442.svg" alt="Basler Zeitung" height="50" width="256"/></a><a class="categoryindicator" href="/schweiz">Schweiz</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-hamburger"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="icontext">Menü</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="abo-button "><a href="https://abo-digital.bazonline.ch/checkout/dualordigital">Abonnieren</a></div><div class="usersection"><div class="profileopen login"><a href="https://abo-digital.bazonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https://www.bazonline.ch/fuer-testwillige-wird-es-unangenehmer-das-sagen-die-clubs-471896369194"><span class="headertext"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-login"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(10.000000, 4.000000)" fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0"></polygon></g><polygon fill="#202346" fill-rule="nonzero" points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login</span></a></div></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span>Suche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Empfehlungen</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/redaktion-empfiehlt">Die Redaktion empfiehlt</a></li><li class="navigation-item type-category"><a class="item-name" href="/alles-zu-covid-19">Alles zu Covid-19</a></li><li class="navigation-item type-category"><a class="item-name" href="/abo-exklusiv">Abo exklusiv</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/podcast">Podcast</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/podcast/los-emol">Los Emol</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-dritte-halbzeit">Dritte Halbzeit</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-eisbrecher">Eisbrecher</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-politbuero">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/alles-klar-amerika">Alles klar, Amerika?</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/wahrheit-wein-und-eisenring">Wahrheit, Wein und Eisenring</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/basel">Basel</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/basel/stadt">Stadt</a></li><li class="navigation-item type-category"><a class="item-name" href="/basel/land">Land</a></li><li class="navigation-item type-category"><a class="item-name" href="/basel/gemeinden">Gemeinden</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/abstimmungen">Abstimmungen</a></li><li class="navigation-item type-category"><a class="item-name" href="/schweiz/bundeshaus">Bundeshaus</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/politbuero-326688245183">Politbüro</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/ausland">Ausland</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/ausland/europa">Europa</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/amerika">Amerika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wirtschaft">Wirtschaft</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/unternehmen-und-konjunktur">Unternehmen und Konjunktur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/recht-konsum">Geld &amp; Recht</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/karriere">Karriere</a></li><li class="navigation-item type-external"><a href="https://marktdaten.fuw.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Börse</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/fcb">FC Basel</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/wintersport">Ski alpin</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/hockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/formel-1">Formel 1</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/schach">Schach</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/leichtathletik">Leichtathletik</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/weitere">Weitere</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/kultur">Kultur</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/kultur/kino">Kino</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/fernsehen">Fernsehen</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/musik">Musik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/buecher">Bücher</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/klassik">Klassik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kunst">Kunst</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/theater">Theater</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/medizin-und-psychologie">Medizin und Psychologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/natur">Natur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/technik">Technik</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/geschichte">Geschichte</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/blog">Blogs</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/panorama">Panorama</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/panorama/leute">Leute</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama/vermischtes">Vermischtes</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/leben">Leben</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/leben/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/essen-und-trinken">Essen und Trinken</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/rezepte">Rezepte</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/reisen">Reisen</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Mobilität</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen">Meinungen</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/das-magazin">Das Magazin</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/reportagen">Reportagen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Blogs</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sweethome">Sweet Home</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sweethome/wohnen">Wohnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/food">Food</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/homestorys">Homestorys</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/inspiration">Inspiration</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/workshop">Workshop</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/mamablog">Mamablog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/mamablog/erziehung">Erziehung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/schwangerschaft-baby">Schwangerschaft &amp; Baby</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/bildung">Bildung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/alltag">Alltag</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geldblog">Geldblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geldblog/geldberater">Geldberater</a></li><li class="navigation-item type-category"><a class="item-name" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/zoom">Zoom – der Fotoblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zoom/leserfoto">Leserfoto</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/perlen">Perlen</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/zeitreise">Zeitreise</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/lichtbild">Lichtbild</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/jobcoach">Jobcoach</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">SonntagsZeitung</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epapersonntagszeitung.page.link/55q2" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="navigation-item type-external"><a href="https://abos.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Service</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/bazcard">BaZ Card</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/bazcard/topaktuell">Top aktuell</a></li><li class="navigation-item type-category"><a class="item-name" href="/bazcard/leserreisen">Reisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/bazcard/wissen">Wissen</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-external"><a href="https://epaperbaslerzeitung.page.link/JDAX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/senden-sie-uns-ihren-leserbrief-684206040242">Leserbrief aufgeben</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-external"><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="navigation-item type-external"><a href="https://baslerzeitung.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Todesanzeigen</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/de/marken/details/basler-zeitung" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/sonderbeilagen-im-ueberblick-584664949301">Beilagen</a></li><li class="navigation-item type-external"><a href="https://unternehmen.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Unternehmen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-external"><a href="https://agenda.bazonline.ch" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-external"><a href="https://agenda.bazonline.ch/kino" class="item-name external-link" target="_self">Kinoprogramm</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-player-198402047018">Zattoo TV Player</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/basler-zeitung-hilft-not-lindern-632492690019">BaZ hilft</a></li><li class="navigation-item type-category"><a class="item-name" href="/ueber-uns">Über uns</a></li><li class="navigation-item type-category"><a class="item-name" href="/abo-exklusiv">Abo exklusiv</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-basler-zeitung-413277192333">Impressum</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://abo-digital.bazonline.ch/checkout/dualordigital">Abonnieren</a></div></div></div></nav></div></header><form class="SearchBar_root__3kqxn SearchBar_-hidden__2fCol"><button type="button" class="SearchBar_backarrow__1VbnE" aria-label="zurück"><svg width="15" height="12" xmlns="http://www.w3.org/2000/svg" class="icon-backArraw"><path d="M15 6H2m5 5L2 6l5-5" stroke="#0A79BD" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button><input type="search" class="SearchBar_input__1Lqp2" placeholder="Suchbegriffe eingeben" value=""/><div class="SearchBar_submit__gEm1M"><button class="DefaultButton_root__2Zxi3 SearchBar_searchbutton__3H_zf default-button">Suche</button></div></form><div class="TopNavigation_root__TvT7r"><div class="TopNavigation_homebuttonwrapper__2Hylq"><a class="TopNavigation_homebutton__3_k_Y" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-home"><path stroke="#202346" stroke-width="1.5" d="M14.4990794 20.0390074h5.5V11l-8-8L4 10.9990794v9.039928h5.84741406v-5.8373212h4.65166534z"></path></svg></a></div><div class="TopNavigation_listwrapper__1-QBQ TopNavigation_-small__ZXQJY"><ul class="TopNavigationList_root__2zcm8 TopNavigationList_-withhomeicon__2iymE"><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/schweiz/abstimmungen">Abstimmungen</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/schweiz/bundeshaus">Bundeshaus</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name internal-link" href="/politbuero-326688245183">Politbüro</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_-loaded__vlrw9 Ad_-topadtablet__28VJ8 Ad_-ad-inside__1ekkW adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="icon-backToTopArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><main id="main" class="PageLayout_main__1F69w"><article class="ArticleContainer_root__3hXS3"><div class="Breadcrumbs_root__3lbf_"><div class="Breadcrumbs_breadbar__5z4f8"><a class="Breadcrumbs_breadlink__F7eCw" href="/">Startseite |</a><a class="Breadcrumbs_breadlink__F7eCw" href="/schweiz">Schweiz |</a><h1 class="Breadcrumbs_seotitle__3lkZs" aria-hidden="true">Schluss mit Nasentests im Ausgang – Für Testwillige wird es unangenehmer – das sagen die Clubs</h1></div></div><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h2 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Schluss mit Nasentests im Ausgang</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Für Testwillige wird es unangenehmer – das sagen die Clubs</span></h2><h3 class="ContentHead_lead__1S033 link_regular__1eg4T link_externalicon-big__3ypDf link_externalicon__2CDAi"><p><span class="HtmlText_root__2zbjl">Der Bundesrat zieht bei Zertifikaten über Tests die Schrauben an. Für die Veranstalterinnen bringt das neue Unsicherheiten mit sich. </span></p></h3><div class="ContentMetaInfo_root__2_7lT"><div class="ContentMetaInfo_authorsimages__2PXcF" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__3TgXA -content-head" style="background-color:#646464" width="70" height="70" src="https://cdn.unitycms.io/image/ocroped/400,400,500,1000,0,250/4bNeRr0-YfE/9XfGBJOoad1Bbsv8TU9fbZ.jpg" alt="Benjamin Wirth"/><img class="author-image ContentMetaInfo_authorimage__3TgXA -content-head" style="background-color:#9E9E9E" width="70" height="70" src="https://cdn.unitycms.io/image/ocroped/400,400,500,1000,0,250/kpi7PiROogs/DiyR4oGMa78BOB7ZxMYfK5.jpg" alt="David Sarasin"/><img class="author-image ContentMetaInfo_authorimage__3TgXA -content-head" style="background-color:#939393" width="70" height="70" src="https://cdn.unitycms.io/image/ocroped/400,400,500,1000,0,250/9ML0tzEaDj8/DuQKlj6mKVMBvv6RM9hKi7.jpg" alt="Philipp Felber-Eisele"/></div><div><div><span class="ContentMetaInfo_author__3hPjj">Philipp Felber-Eisele</span><span class="ContentMetaInfo_author__3hPjj">, <!-- -->David Sarasin</span><span class="ContentMetaInfo_author__3hPjj">, <!-- -->Benjamin Wirth</span></div><time dateTime="2021-11-03T17:52:18.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-metainfo__23e2N">Publiziert heute um 18:52 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">12 Kommentare</span></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">12</span></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Neu kommen Ungeimpfte nur noch mit Nasen-Rachen-Abstrich in den Club: Das Zertifikat gibts nach dem Nasen-Schnelltest nicht mehr." class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/HvUzIWI-gt8/FxZLW7lja9qA95VRm1GXsf.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/i6kqJgGNgvo/FxZLW7lja9qA95VRm1GXsf.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/7p6pnLARIJU/FxZLW7lja9qA95VRm1GXsf.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/HvUzIWI-gt8/FxZLW7lja9qA95VRm1GXsf.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/jWmCbNoEZQs/FxZLW7lja9qA95VRm1GXsf.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/OR4TocksRJA/FxZLW7lja9qA95VRm1GXsf.jpg 2001w" sizes="100vw" height="800" width="1200" draggable="false"/><button class="OpenFullscreen_root__1KBIE" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX link_regular__1eg4T link_externalicon__2CDAi content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Neu kommen Ungeimpfte nur noch mit Nasen-Rachen-Abstrich in den Club: Das Zertifikat gibts nach dem Nasen-Schnelltest nicht mehr.</span></div><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">Foto: Valentin Flauraud (Keystone)</div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Die Schlangen waren jeweils lang, sehr lang. Vor dem wohl bekanntesten Testcenter Berns unweit des Bahnhofs standen noch am vergangenen Samstag die Leute in Massen an. Die Vorteile der angebotenen Tests: </span><span class="HtmlText_root__2zbjl"><a href="/das-bequeme-test-zertifikat-duerfte-bald-geschichte-sein-325120867830">Sie waren günstig und nicht annähernd</a></span><span class="HtmlText_root__2zbjl"> so unangenehm wie ein Nasen-Rachen-Abstrich. Nun wird es für Testwillige wieder unangenehmer.</span></p><div id="inside-full-top-mobile" class="Ad_-loaded__vlrw9 Ad_-ad-inside__1ekkW Ad_-inside-full-top-mobile__1jLie Ad_-inside-full-content__TbRg3 Ad_-ad-inside-content__ZWb90 adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div id="inside-full-content-pos1-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-content-pos1-desktop__2f7FZ Ad_-ad-inside-content__ZWb90 adunit" style="height:0"></div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Zertifikate gibts nach Tests mit nasalem Abstrich keine mehr, es gibt sie nur noch mit einem Nasen-Rachen-Abstrich, </span><span class="HtmlText_root__2zbjl"><a href="/bundesrat-vereinfacht-zugang-zum-covid-zertifikat-fuer-genesene-967901131695">wie der Bundesrat am Mittwoch mitteilte</a></span><span class="HtmlText_root__2zbjl">. Die Untersuchung muss unter Aufsicht geschulter Personen durchgeführt werden. Die Begründung: Die Tests, bei denen der Abstrich in der Nase durchgeführt wird, gelten als weniger verlässlich. </span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Die Neuerung kommt nicht von ungefähr. Gerade aus Bern, aber auch aus anderen Kantonen war Kritik an dieser Art Test laut geworden. </span><span class="HtmlText_root__2zbjl">Die Verlässlichkeit der Tests stehe im Vordergrund, heisst es aus der Berner Gesundheitsdirektion. Wenn durch die neue Regelung die Impfquote erhöht werden könnte, wäre dies ein erfreulicher Nebeneffekt. </span><span class="HtmlText_root__2zbjl">Wie verbreitet die nasalen Tests waren, ist unklar. Nationale Zahlen gibt es dazu nicht. </span></p><h4 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Viele liessen sich in Zürich impfen</h4><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Bei der Zürcher Bar- und Clubkommission kommt die neue Regelung nicht nur gut an. «Jede Veränderung führt bei Unternehmen, die von zahlendem Publikum abhängig sind, zu einer Unsicherheit», sagt Alexander Bücheli, der Sprecher der Zürcher Bar- und Clubkommission. Das gelte insbesondere für eine Branche, die in den vergangenen eineinhalb Jahren finanzielle Abstriche habe machen müssen.</span></p><blockquote class="QuoteElement_root__1Vu1W ArticleContainer_content-width__pYdH3"><p class="HtmlText_root__2zbjl QuoteElement_quote__2RWqu">«Aufgrund dieses Rückgangs musste ich bereits fünf von zwölf Teststationen in Zürich wieder schliessen.»</p><span class="HtmlText_root__2zbjl QuoteElement_author__12OI8">Joel Meier, Testcenterbetreiber</span></blockquote><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Bücheli relativiert aber auch. In den vergangenen Wochen habe die Anzahl Tests vor den Clubs deutlich abgenommen. Er schreibt dies der hohen Impfquote in den urbanen Regionen zu, auch bei der fürs Nachtleben relevanten Gruppe der 20- bis 30-Jährigen.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Ähnliches beobachtet auch Joel Meier, der in Zürich zahlreiche Testcenter betreibt. Seit der Einführung der Bezahlpflicht für Tests Anfang Oktober seien die getesteten Personen auf ein Drittel geschrumpft, von 6000 an einem gut ausgelasteten Samstag auf rund 2000. «Aufgrund dieses Rückgangs musste ich bereits fünf von zwölf Teststationen in Zürich wieder schliessen», sagt er. </span></p><h4 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">In Basel zeigt man sich gelassen</h4><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Weil die Antigen-Schnelltests im Einkauf gleich teuer sind wie die bisher gültigen, rechnet Meier nicht damit, dass der Preis für den einzelnen Test aufgrund der neuen Regelung steigen wird. In seinen Stationen kostet ein Test nach wie vor zwischen 26.50 und 35 Franken. Meier hat bei Roche die nun gültigen Antigen-Schnelltests bereits bestellt. Er rechnet damit, dass er die bisher gültigen Schnelltests entsorgen muss.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">In Basel-Stadt machen sich die meisten Clubbetreiber keine Sorgen. «Die Anpassung des Bundes hat für uns wohl keinen grossen Einfluss», sagt Matthias Seitz, der Geschäftsführer des Balz-Klub. Sein Lokal arbeitet seit mehreren Wochen mit der Toppharm-Apotheke Dorenbach aus Binningen zusammen. «Seit Beginn bieten wir einen Nasen-Rachen-Abstrich an, der weiterhin für das Covid-Zertifikat gültig ist.» Genauso geht es den anderen bekannten Nachtclubs Nordstern, Sandoase oder Viertel.</span></p><div class="ArticleAuthorBio_root__25T1w ArticleContainer_content-width__pYdH3"><div><p><span class="HtmlText_root__2zbjl"><strong>Philipp Felber-Eisele </strong></span><span class="HtmlText_root__2zbjl">ist Wirtschaftsredaktor bei Tamedia. Er berichtet über Wirtschaftspolitik direkt aus Bundesbern. Der Germanist und Historiker ist seit 2019 bei Tamedia als Journalist tätig. </span><span class="HtmlText_root__2zbjl"><strong> </strong></span></p></div><div><p><span class="HtmlText_root__2zbjl"><strong>David Sarasin</strong></span><span class="HtmlText_root__2zbjl"> ist Redaktor im Ressort Zürich. Seine Schwerpunkte sind Nachtleben, Zeitphänomene, Kultur, Gesellschaft und Politik.</span></p><a href="https://twitter.com/david_sarasin"><svg width="16px" height="13px" viewBox="0 0 27 22" xmlns="http://www.w3.org/2000/svg" class="icon-twitter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-707.000000, -727.000000)" fill="#202346" fill-rule="nonzero"><g transform="translate(707.000000, 727.000000)"><path d="M24.0564575,5.48279254 C24.0734772,5.72340605 24.0734772,5.96407246 24.0734772,6.20468597 C24.0734772,13.5437154 18.5442678,22 8.43848182,22 C5.32507756,22 2.4328773,21.0890229 0,19.5078408 C0.44235561,19.5593706 0.867639131,19.5765649 1.32701446,19.5765649 C3.89594478,19.5765649 6.26079557,18.7000291 8.14925132,17.2047124 C5.73339373,17.1531297 3.7088326,15.5547005 3.01128593,13.3546846 C3.35157559,13.4062145 3.69181288,13.4406029 4.04912226,13.4406029 C4.54248466,13.4406029 5.03589943,13.371826 5.49522239,13.2515721 C2.97729886,12.7359037 1.08879075,10.5015523 1.08879075,7.80311516 L1.08879075,7.73439112 C1.82032449,8.1468941 2.67104864,8.40470184 3.57267484,8.43903741 C2.09253527,7.44214199 1.12283019,5.74060028 1.12283019,3.8155864 C1.12283019,2.78435541 1.3949886,1.8390427 1.87138365,1.01403675 C4.57647173,4.3827846 8.64261372,6.58274757 13.2020657,6.82341398 C13.1170195,6.41091101 13.0659603,5.9812667 13.0659603,5.55156949 C13.0659603,2.49215919 15.5158574,0 18.5611827,0 C20.1433883,0 21.5724687,0.670310723 22.5762656,1.75312442 C23.8181814,1.51251091 25.0090905,1.04842522 26.0639465,0.412502976 C25.655578,1.70159462 24.7879389,2.78440831 23.648089,3.47186037 C24.7539518,3.35160652 25.8257752,3.04216316 26.8125,2.61251885 C26.0640513,3.71247388 25.1282809,4.69212215 24.0564575,5.48279254 Z"></path></g></g></g></svg><span>@David_Sarasin</span></a></div><div><p><span class="HtmlText_root__2zbjl"><strong>Benjamin Wirth </strong></span><span class="HtmlText_root__2zbjl">ist seit 2019 als Lokalredaktor für den Grossraum Basel zuständig. Ausserdem ist er Mitglied des Teams Gemeinden.</span></p><a href="https://twitter.com/beniwirth"><svg width="16px" height="13px" viewBox="0 0 27 22" xmlns="http://www.w3.org/2000/svg" class="icon-twitter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-707.000000, -727.000000)" fill="#202346" fill-rule="nonzero"><g transform="translate(707.000000, 727.000000)"><path d="M24.0564575,5.48279254 C24.0734772,5.72340605 24.0734772,5.96407246 24.0734772,6.20468597 C24.0734772,13.5437154 18.5442678,22 8.43848182,22 C5.32507756,22 2.4328773,21.0890229 0,19.5078408 C0.44235561,19.5593706 0.867639131,19.5765649 1.32701446,19.5765649 C3.89594478,19.5765649 6.26079557,18.7000291 8.14925132,17.2047124 C5.73339373,17.1531297 3.7088326,15.5547005 3.01128593,13.3546846 C3.35157559,13.4062145 3.69181288,13.4406029 4.04912226,13.4406029 C4.54248466,13.4406029 5.03589943,13.371826 5.49522239,13.2515721 C2.97729886,12.7359037 1.08879075,10.5015523 1.08879075,7.80311516 L1.08879075,7.73439112 C1.82032449,8.1468941 2.67104864,8.40470184 3.57267484,8.43903741 C2.09253527,7.44214199 1.12283019,5.74060028 1.12283019,3.8155864 C1.12283019,2.78435541 1.3949886,1.8390427 1.87138365,1.01403675 C4.57647173,4.3827846 8.64261372,6.58274757 13.2020657,6.82341398 C13.1170195,6.41091101 13.0659603,5.9812667 13.0659603,5.55156949 C13.0659603,2.49215919 15.5158574,0 18.5611827,0 C20.1433883,0 21.5724687,0.670310723 22.5762656,1.75312442 C23.8181814,1.51251091 25.0090905,1.04842522 26.0639465,0.412502976 C25.655578,1.70159462 24.7879389,2.78440831 23.648089,3.47186037 C24.7539518,3.35160652 25.8257752,3.04216316 26.8125,2.61251885 C26.0640513,3.71247388 25.1282809,4.69212215 24.0564575,5.48279254 Z"></path></g></g></g></svg><span>@beniwirth</span></a></div></div><time dateTime="2021-11-03T17:52:18.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 ArticleContainer_publicationdate__1VvEy">Publiziert heute um 18:52 Uhr</time><p class="Feedback_root__nzXeS ArticleContainer_content-width__pYdH3">Fehler gefunden?<a href="mailto:tagesleitung.korrektorat@tamedia.ch?subject=Hinweis%20auf%20Fehler%20%7C%20Philipp%20Felber-Eisele%20%7C%20F%C3%BCr%20Testwillige%20wird%20es%20unangenehmer%20%E2%80%93%20das%20sagen%20die%20Clubs&amp;body=Ich%20habe%20in%20diesem%20Inhalt%20einen%20Fehler%20entdeckt%3A%20https%3A%2F%2Fwww.bazonline.ch%2Ffuer-testwillige-wird-es-unangenehmer-das-sagen-die-clubs-471896369194" class="Feedback_feedbacklink__2ys-x">Jetzt melden.</a></p><div class="ArticleTagsSection_root__2pOHb ArticleContainer_content-width__pYdH3 "><div class="ArticleTagsSection_dividerarticle__2iAQh"></div><h3 class="ArticleTagsSection_tagSectionTitle__22qxd"> <!-- -->Themen<!-- --> </h3><div class="ArticleTagsSection_tagElementsContainer__se71I"><a class="" href="/tags/767/coronavirus"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Coronavirus</div></div></a><a class="" href="/tags/66404/corona-test"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Corona-Test</div></div></a></div></div><div id="comments" class="CommentContainer_root__1w6lM ArticleContainer_content-width__pYdH3"><div class="comment-count">12 Kommentare</div><div class="login-message"><a href="https://abo-digital.bazonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https://www.bazonline.ch/fuer-testwillige-wird-es-unangenehmer-das-sagen-die-clubs-471896369194" class="DefaultButton_root__2Zxi3 default-button" target="_self">Bitte anmelden, um zu kommentieren</a></div><div class="comment-sort"><span>Sortieren nach:</span><svg width="9px" height="6px" viewBox="0 0 9 6" xmlns="http://www.w3.org/2000/svg" class="icon-dropDownArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1025.000000, -810.000000)" fill="#7D7D7D"><polygon points="1034 810 1029.5 816 1025 810"></polygon></g></g></svg><select><option selected="" value="newestFirst">Neueste</option><option value="oldestFirst">Älteste</option><option value="mostUpvotedFirst">Beliebteste</option><option value="mostRepliedFirst">Meistdiskutierte</option></select></div><div><ul class="comment-list"><section class="comment-item"><div class="wrapper"><div class="nickname">Herr_Maler</div><div class="date"><time dateTime="2021-11-03T18:29:13.401Z" class="RelativeDateTime_root__29Kdb">vor 13 Minuten</time></div><div class="text "><p>Der Bund will schlichtweg dass sich keine Privaten etwas verdienen. Die Pandemie kostet uns Milliarden..das Geld muss ja irgendwie wieder rein.</p><p>Und ich höre immer noch keine liberale,bürgerliche FDP die sich wehrt, wie der Staat ins Private Business eingreift.</p></div></div></section></ul><div><div class="ReducedOverlay_fade__14yQb"></div><button class="LoadMoreButton_root__16Ulm ReducedOverlay_button__3Mo76">Mehr Kommentare anzeigen<span class="LoadMoreButton_icon__VJ4uV"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button></div></div></div></article><div class="ArticleContainer_pianopremium__3vjTd" id="piano-premium"></div><div class="RelatedArticlesContainer_root__2QEN6"><div class="RelatedArticlesContainer_sectiontitle__UG2GG RelatedArticlesContainer_width__1jt8Z">Mehr zum thema</div><div class="RelatedArticlesContainer_articleslider__yQaji RelatedArticlesContainer_width__1jt8Z"><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/bundesrat-vereinfacht-zugang-zum-covid-zertifikat-fuer-genesene-967901131695"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Bundesrat Alain Berset spricht an einer Medienkonferenz ueber die neusten Entscheide des Bundesrates zur Coronavirus-Pandemie, am Freitag, 1. Oktober 2021, im Medienzentrum Bundeshaus in Bern. (KEYSTONE/Anthony Anex)" class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23C6AC93&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/n2NEIzNnVYk/EeyUqAZC4HU8EoRWSh0RWD.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/4oL6OdTSF04/EeyUqAZC4HU8EoRWSh0RWD.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/OmW_ivnO3rQ/EeyUqAZC4HU8EoRWSh0RWD.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/n2NEIzNnVYk/EeyUqAZC4HU8EoRWSh0RWD.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/SQ2O6r0TsnU/EeyUqAZC4HU8EoRWSh0RWD.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/xkve9u42VAc/EeyUqAZC4HU8EoRWSh0RWD.jpg 2001w" data-sizes="" height="800" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#C6AC93"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Corona-Entscheide des Bundesrats</span></span><span class="ArticleTeaser_title__1Xvn1">Natalie Rickli lädt Pendler aus der ganzen Schweiz ein, sich im ­HB Zürich impfen zu lassen</span></h3><p class="ArticleTeaser_lead__2rFcH">12 statt 6 Monate für Genesene: Heute hat der Bundesrat die Einführung des neuen Corona-Passes beschlossen und über die Impfwoche informiert. Wir berichteten live. Die Pressekonferenz zum Nachlesen und -schauen.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><span class="ArticleTeaserMeta_time__W9Gey"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" xmlns="http://www.w3.org/2000/svg" class="icon-updated"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>Aktualisiert</span></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__3K6PH" href="/das-bequeme-test-zertifikat-duerfte-bald-geschichte-sein-325120867830"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Die Schlange vor dem Covid-Testzentrum von Medica Care in Bern. " class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20555&#x27;%3E%3Crect%20height=&#x27;555&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%237B725B&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,925,642,246,75/nn1PSK7If68/B0zmpkVSaLiAw9Xrnbpimh.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,925,642,246,75/tKIHuLX6pNE/B0zmpkVSaLiAw9Xrnbpimh.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,925,642,246,75/--PPpgf2qvU/B0zmpkVSaLiAw9Xrnbpimh.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,925,642,246,75/nn1PSK7If68/B0zmpkVSaLiAw9Xrnbpimh.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,925,642,246,75/cMdLtf83pUk/B0zmpkVSaLiAw9Xrnbpimh.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,925,642,246,75/u37M2N9-3qI/B0zmpkVSaLiAw9Xrnbpimh.jpg 2001w" data-sizes="" height="555" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#7B725B"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Neue Verschärfung</span></span><span class="ArticleTeaser_title__1Xvn1">Das bequeme Test-Zertifikat dürfte bald Geschichte sein</span></h3><p class="ArticleTeaser_lead__2rFcH">Nach dem Kanton Bern sagt nun auch der Bundesrat den Nasen-Schnelltests den Kampf an. Private Testanbieter geraten damit unter Druck. </p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article></div></div></main></div><div class="PageLayout_adrightwrapper__1a3vU ad-position-sticky"><div id="outside-right" class="Ad_-adright__2fsiO" style="height:0"></div></div><div class="PageLayout_rightspace__2PUlv"></div><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/image/src/assets/images/logos/logo_bazonline_short.0e273cba8e51121c8e2992ef97453442.svg" alt="Basler Zeitung" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a class="item-name" href="/front">Startseite</a></li><li><a href="https://epaperbaslerzeitung.page.link/JDAX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a class="item-name internal-link" href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt</a></li><li><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a class="item-name internal-link" href="/impressum-basler-zeitung-413277192333">Impressum</a></li><li><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="icon-footerArrowDown"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Nachrichten</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Zeitschriften</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/BaslerZeitung/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-facebookFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/bazonline/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-twitterFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span></div><span>© <!-- -->2021<!-- --> Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__KWPMG"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>