<!DOCTYPE html><html lang="de"><head><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_bazonline.cabb9aea.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_bazonline.f82e3dbc.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_bazonline.f82e3dbc.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Künstliche Intelligenz – Einmal malt der Künstler – einmal der Computer | Basler Zeitung</title><meta name="description" content="Tobias Gutmann ist bekannt für seine minimalistischen Porträts. Jetzt hat er einer Software beigebracht, wie er das macht. Wir haben uns von beiden malen lassen. "/><link rel="canonical" href="https://www.bazonline.ch/einmal-malt-der-kuenstler-einmal-der-computer-996102048891"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Künstliche Intelligenz – Einmal malt der Künstler – einmal der Computer"/><meta name="twitter:description" content="Tobias Gutmann ist bekannt für seine minimalistischen Porträts. Jetzt hat er einer Software beigebracht, wie er das macht. Wir haben uns von beiden malen lassen. "/><meta name="twitter:image" content="https://cdn.unitycms.io/images/70QRi_IcaKA9S5nzof8adF.jpg?op=ocroped&amp;val=1200,1200,1000,791,64,0&amp;sum=L8fkPZP479Q"/><meta name="twitter:site" content="@bazonline"/><meta property="og:type" content="article"/><meta property="og:title" content="Künstliche Intelligenz – Einmal malt der Künstler – einmal der Computer"/><meta property="og:description" content="Tobias Gutmann ist bekannt für seine minimalistischen Porträts. Jetzt hat er einer Software beigebracht, wie er das macht. Wir haben uns von beiden malen lassen. "/><meta property="og:image" content="https://cdn.unitycms.io/images/70QRi_IcaKA9S5nzof8adF.jpg?op=ocroped&amp;val=1200,1200,1000,791,64,0&amp;sum=L8fkPZP479Q"/><meta property="og:site_name" content="Basler Zeitung"/><meta property="og:url" content="https://www.bazonline.ch/einmal-malt-der-kuenstler-einmal-der-computer-996102048891"/><meta property="fb:app_id" content="185771024788811"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=327214089"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bazonline.ch/einmal-malt-der-kuenstler-einmal-der-computer-996102048891"},"headline":"Künstliche Intelligenz – Einmal malt der Künstler – einmal der Computer","description":"Tobias Gutmann ist bekannt für seine minimalistischen Porträts. Jetzt hat er einer Software beigebracht, wie er das macht. Wir haben uns von beiden malen lassen. ","datePublished":"2022-04-01T14:37:45.000Z","dateModified":"2022-04-01T14:37:45.000Z","genre":"news","inLanguage":"de","url":"https://www.bazonline.ch/einmal-malt-der-kuenstler-einmal-der-computer-996102048891","thumbnailUrl":"https://cdn.unitycms.io/images/70QRi_IcaKA9S5nzof8adF.jpg?op=ocroped&val=400,400,1000,791,64,0&sum=ZCJedAawTHk","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Espace AG","url":"https://www.bazonline.ch","sameAs":"https://www.facebook.com/BaslerZeitung/","logo":{"@type":"ImageObject","url":"https://www.bazonline.ch/_next/static/media/logo_bazonline.bf7307fd.png"}},"articleSection":"digital","author":[{"@type":"Person","name":"Rafael Zeier"}],"creator":[{"@type":"Person","name":"Rafael Zeier"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/images/70QRi_IcaKA9S5nzof8adF.jpg?op=ocroped&val=400,400,1000,791,64,0&sum=ZCJedAawTHk","width":400,"height":211},"keywords":["Kunst","Kanton Zürich","iPad","Porträt"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.bazonline.ch/"},{"@type":"ListItem","position":2,"name":"Digital","item":"https://www.bazonline.ch/digital"},{"@type":"ListItem","position":3,"name":"Künstliche Intelligenz – Einmal malt der Künstler – einmal der Computer","item":"https://www.bazonline.ch/einmal-malt-der-kuenstler-einmal-der-computer-996102048891"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.9.11/bazonline_disco.js" async="" defer=""></script><meta name="next-head-count" content="29"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58327930-2', 'auto');</script><link rel="preload" href="/_next/static/css/65400cba57a84f9c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/65400cba57a84f9c.css" data-n-g=""/><link rel="preload" href="/_next/static/css/4f405bf41e6a7185.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4f405bf41e6a7185.css" data-n-p=""/><link rel="preload" href="/_next/static/css/68695d188c6804ef.css" as="style"/><link rel="stylesheet" href="/_next/static/css/68695d188c6804ef.css" data-n-p=""/><link rel="preload" href="/_next/static/css/25eb4fd71b7be48c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/25eb4fd71b7be48c.css" data-n-p=""/><link rel="preload" href="/_next/static/css/6ea62ab8fc362301.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6ea62ab8fc362301.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-a7047a14682c5a42.js" defer=""></script><script src="/_next/static/chunks/framework-bb5c596eafb42b22.js" defer=""></script><script src="/_next/static/chunks/main-acf70204e036151b.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ce433af3aa3becff.js" defer=""></script><script src="/_next/static/chunks/604-f89795963535cadd.js" defer=""></script><script src="/_next/static/chunks/320-3cb2562ba2de0c77.js" defer=""></script><script src="/_next/static/chunks/775-d50c1c5295602afa.js" defer=""></script><script src="/_next/static/chunks/109-260d3406314bc488.js" defer=""></script><script src="/_next/static/chunks/976-c65261653b300d02.js" defer=""></script><script src="/_next/static/chunks/414-89fa0fb7417af251.js" defer=""></script><script src="/_next/static/chunks/289-8e2f776717d9729f.js" defer=""></script><script src="/_next/static/chunks/pages/content-5c772a052ae6c2ae.js" defer=""></script><script src="/_next/static/cCkUjcv9DR3qV4GIP_qsD/_buildManifest.js" defer=""></script><script src="/_next/static/cCkUjcv9DR3qV4GIP_qsD/_ssgManifest.js" defer=""></script><script src="/_next/static/cCkUjcv9DR3qV4GIP_qsD/_middlewareManifest.js" defer=""></script></head><body class="bazonline"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p></div><div id="__next" data-reactroot=""><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-loaded__HxOi_ Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 Ad_-sticky__tI6OX inside-full-top-desktop ad-inside adunit" style="height:0;min-height:372px"><div class="ad_header">Werbung</div></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bazonline_short.e21de45c.svg" alt="Basler Zeitung" height="50" width="256"/></a><a class="categoryindicator" href="/digital">Digital</a><div class="NavigationUser_root__i51n_"><div class="NavigationUser_usersection__p_5tD NavigationUser_-mobile-only__tePb3"><div class="NavigationUser_profileopenmobile__EMwBL"><button class="NavigationUser_buttonopen__nXQwW"><span class="NavigationUser_headertext__q_sXi"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-user"><g fill-rule="evenodd" transform="translate(5 3)" fill="none" stroke="var(--text-color)" stroke-width="1.5"><path d="M15 17v-3c0-1.65685425-1.34314575-3-3-3H3c-1.6568542 0-3 1.34314575-3 3v3h0"></path><circle cx="7.5" cy="4.5" r="3.75"></circle></g></svg></span></button></div><div class=""><div class="Flyout_overlay__qKs7t"></div><div class="Flyout_container__XdkFx"><div class="UserInfo_root__xxQaF NavigationUser_userinfo__Cd9QS NavigationUser_userinfo__Cd9QS"><div class="UserInfo_profileclose__Z0o75"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bazonline_short.e21de45c.svg" alt="Basler Zeitung" height="50" width="256"/></a> <button class="UserInfo_buttonclose__5zfTL"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1615.000000, -85.000000)"><g transform="translate(1615.000000, 85.000000)"><line x1="5.5" y1="5.5" x2="18.5" y2="18.5" id="Line-6" stroke="var(--text-color)" stroke-width="1.5" stroke-linecap="square"></line><line x1="5.5" y1="5.5" x2="18.5" y2="18.5" id="Line-6" stroke="var(--text-color)" stroke-width="1.5" stroke-linecap="square" transform="translate(12.000000, 12.000000) scale(-1, 1) translate(-12.000000, -12.000000) "></line><rect id="Rectangle" x="0" y="0" width="24" height="24"></rect></g></g></g></svg></button></div><div class="UserInfo_wrapper__5VQyY UserInfo_-mobile-only__00lYf"><a href="https://abo-digital.bazonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https://www.bazonline.ch/einmal-malt-der-kuenstler-einmal-der-computer-996102048891"><span class="UserInfo_loginlink__Qq75t"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-login"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(10.000000, 4.000000)" fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0"></polygon></g><polygon fill="#202346" fill-rule="nonzero" points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login</span></a></div><div class="Subscribe_root__zPFoN"><span class="Subscribe_title__7X4de">Sie haben kein aktives Abo</span><span class="Subscribe_subscribetext__6sX6E">Unterstützen Sie Qualitätsjournalismus und erhalten Sie Zugriff auf alle Inhalte.</span><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" class="DefaultButton_root___rBza Subscribe_button__wT9hC default-button" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></div><div class="UserInfo_wrapper__5VQyY"><div class="ContactFormLink_root__LJOw1"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--text-color)" stroke-width="1.5" d="M7.731 20l3.128-3.766h9.317V4H4v12.234h3.774z"></path><g transform="translate(11.25 5.935)"><path stroke="var(--text-color)" stroke-width="1.5" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt und Hilfe</a></div></div></div></div></div></div><div class="NavigationUser_abowrapper__EHo2y"><div class="AboButton_root__N3fZe"><a href="https://abo-digital.bazonline.ch/checkout/dualordigital">Abonnieren</a></div></div><div class="NavigationUser_usersection__p_5tD NavigationUser_-desktop-only__Y_PEk"><div class="NavigationUser_profileopen___mrIQ login"><a href="https://abo-digital.bazonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https://www.bazonline.ch/einmal-malt-der-kuenstler-einmal-der-computer-996102048891"><span class="NavigationUser_headertext__q_sXi"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-login"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(10.000000, 4.000000)" fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0"></polygon></g><polygon fill="#202346" fill-rule="nonzero" points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login</span></a></div></div></div><div class="MenuIcon_root__WydKn"><div class="MenuIcon_menuicon__BMj7u" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-hamburger"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="MenuIcon_icontext__4Qg59">Menü</div></div></div></header></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-loaded__HxOi_ Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza BackToTop_defaultbutton__MyTMz default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="icon-backToTopArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class=""><div class="Flyout_overlay__qKs7t"></div><div class="Flyout_container__XdkFx"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_scrollpart__BOMuX"><div class="NavigationFlyout_navheader__ohmK4"><a class="logo-link" href="/"><img class="Logo_root__XizPH NavigationFlyout_logo__66AGD" src="/_next/static/media/logo_bazonline_short.e21de45c.svg" alt="Basler Zeitung" height="50" width="256"/></a>  <button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1615.000000, -85.000000)"><g transform="translate(1615.000000, 85.000000)"><line x1="5.5" y1="5.5" x2="18.5" y2="18.5" id="Line-6" stroke="var(--text-color)" stroke-width="1.5" stroke-linecap="square"></line><line x1="5.5" y1="5.5" x2="18.5" y2="18.5" id="Line-6" stroke="var(--text-color)" stroke-width="1.5" stroke-linecap="square" transform="translate(12.000000, 12.000000) scale(-1, 1) translate(-12.000000, -12.000000) "></line><rect id="Rectangle" x="0" y="0" width="24" height="24"></rect></g></g></g></svg></button></div><div class="NavigationFlyout_searchbarnav__X_w4t"><form class="SearchBar_root___Q48a"><input type="search" class="SearchBar_input__U5k_L" placeholder="Suchbegriffe eingeben" value=""/><button type="submit" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="NavigationFlyout_sitemap__Ll5ju"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-highlighted__fOycq NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Empfehlungen</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/fokusthema">Ukraine-Krieg</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/redaktion-empfiehlt">Die Redaktion empfiehlt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/alles-zu-covid-19">Alles zu Covid-19</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/abo-exklusiv">Abo exklusiv</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">News</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/front">Startseite</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/basel">Basel</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/basel/stadt">Stadt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/basel/land">Land</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/basel/gemeinden">Gemeinden</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/schweiz">Schweiz</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/schweiz/abstimmungen">Abstimmungen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/schweiz/bundeshaus">Bundeshaus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/politbuero-326688245183">Politbüro</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ausland">Ausland</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/europa">Europa</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/amerika">Amerika</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft">Wirtschaft</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/unternehmen-und-konjunktur">Unternehmen und Konjunktur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/recht-konsum">Geld &amp; Recht</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/karriere">Karriere</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.fuw.ch/boerse/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Börse</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/coronavirus">Coronavirus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sport">Sport</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/fussball">Fussball</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/fcb">FC Basel</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/wintersport">Ski alpin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/tennis">Tennis</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/hockey">Eishockey</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/formel-1">Formel 1</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/schach">Schach</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/leichtathletik">Leichtathletik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/weitere">Weitere</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/kultur">Kultur</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/kino">Kino</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/fernsehen">Fernsehen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/musik">Musik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/buecher">Bücher</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/klassik">Klassik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/kunst">Kunst</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/theater">Theater</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/digital">Digital</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wissen">Wissen</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/medizin-und-psychologie">Medizin und Psychologie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/natur">Natur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/technik">Technik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/geschichte">Geschichte</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/podcast">Podcast</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/los-emol">Los Emol</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/podcast-dritte-halbzeit">Dritte Halbzeit</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/podcast-eisbrecher">Eisbrecher</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/podcast-politbuero">Politbüro</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/alles-klar-amerika">Alles klar, Amerika?</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/video">Video</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/blog">Blogs</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/panorama">Panorama</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/panorama/leute">Leute</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/panorama/vermischtes">Vermischtes</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/leben">Leben</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/gesellschaft">Gesellschaft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/essen-und-trinken">Essen und Trinken</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/rezepte">Rezepte</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/reisen">Reisen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/auto">Mobilität</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/meinungen">Meinungen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin">Das Magazin</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin/reportagen">Reportagen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li></ul></div></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Blogs</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sweethome">Sweet Home</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/wohnen">Wohnen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/food">Food</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/homestorys">Homestorys</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/inspiration">Inspiration</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/workshop">Workshop</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/mamablog">Mamablog</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/erziehung">Erziehung</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/schwangerschaft-baby">Schwangerschaft &amp; Baby</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/bildung">Bildung</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/gesundheit">Gesundheit</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/alltag">Alltag</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/geldblog">Geldblog</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geldblog/geldberater">Geldberater</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/zoom">Zoom – der Fotoblog</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/leserfoto">Leserfoto</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/perlen">Perlen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/zeitreise">Zeitreise</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/lichtbild">Lichtbild</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/jobcoach">Jobcoach</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">SonntagsZeitung</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung">SonntagsZeitung</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://epapersonntagszeitung.page.link/55q2" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://abos.sonntagszeitung.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Service</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/bazcard">BaZ Card</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/bazcard/topaktuell">Top aktuell</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/bazcard/leserreisen">Reisen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/bazcard/wissen">Wissen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.bazonline.ch/account/newsletter" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaperbaslerzeitung.page.link/JDAX" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/senden-sie-uns-ihren-leserbrief-684206040242">Leserbrief aufgeben</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://baslerzeitung.sich-erinnern.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Todesanzeigen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a href="https://goldbach.com/ch/de/portfolio/print/basler-zeitung/tarif#rate-data-online+desktop" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://hub.commercial-publishing.ch/de/BaZ" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Content Hub</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://adbox.goldbach.com/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/marktplatz">Marktplatz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonderbeilagen-im-ueberblick-584664949301">Beilagen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://unternehmen.tagesanzeiger.ch" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Unternehmen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.bazonline.ch" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.bazonline.ch/kino" class="NavigationItem_navitem__7DRwL" target="_self">Kinoprogramm</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/basler-zeitung-hilft-not-lindern-632492690019">BaZ hilft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/events">Events</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/haeufige-fragen">Häufige Fragen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ueber-uns">Über uns</a></li></ul></div></li></ul><div class="NavigationFlyout_menufooter___9NJi"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/impressum-basler-zeitung-413277192333">Impressum</a></li></ul></div></div></div></nav></div></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s"><div class="Breadcrumbs_root__rhiXf"><div class="Breadcrumbs_breadbar__0YKJi"><a class="Breadcrumbs_breadlink__efCCz" href="/">Startseite |</a><a class="Breadcrumbs_breadlink__efCCz" href="/digital">Digital |</a><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Künstliche Intelligenz - Einmal malt der Künstler – einmal der Computer</h1></div></div><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  " itemProp="headline"><span class="ContentHead_titleheader__4m__2">Künstliche Intelligenz</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">Einmal malt der Künstler – einmal der Computer</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><p><span class="HtmlText_root__3vQQX">Tobias Gutmann ist bekannt für seine minimalistischen Porträts. Jetzt hat er einer Software beigebracht, wie er das macht. Wir haben uns von beiden malen lassen. </span></p></h3><div class="ContentMetaInfo_root__5qV_a"><div class="ContentMetaInfo_authorsimages__sKKg_" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__fGSbg -content-head" style="background-color:#888888" width="70" height="70" src="https://cdn.unitycms.io/images/DQmXnM-IqJlAcXKjJUBJZF.jpg?op=ocroped&amp;val=400,400,501,1000,0,250&amp;sum=tuYYZ54TmZo" alt="Rafael Zeier"/></div><div><div><span class="ContentMetaInfo_author__HbYvO"><a class="" href="/author/69818890/rafael-zeier"><span>Rafael Zeier</span></a></span></div><time dateTime="2022-04-01T14:37:45.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publiziert heute um 16:37 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper"><img alt="Welches ist welches? Unser Autor mit zwei Porträts, einem aus Menschenhand, einem vom Prozessor." class="ResponsiveImage_root__MEs9V responsive-image" height="801" width="1200" src="https://cdn.unitycms.io/images/70QRi_IcaKA9S5nzof8adF.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=RHXR-MO7bPA" srcSet="https://cdn.unitycms.io/images/70QRi_IcaKA9S5nzof8adF.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=7xCe6bgJUjw 400w, https://cdn.unitycms.io/images/70QRi_IcaKA9S5nzof8adF.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=GCHLwSSX760 800w, https://cdn.unitycms.io/images/70QRi_IcaKA9S5nzof8adF.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=RHXR-MO7bPA 1200w, https://cdn.unitycms.io/images/70QRi_IcaKA9S5nzof8adF.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=3tuC8kCWgMQ 1600w, https://cdn.unitycms.io/images/70QRi_IcaKA9S5nzof8adF.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=raJVwNtqGg8 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="OpenFullscreen_root__XSqN9" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Welches ist welches? Unser Autor mit zwei Porträts, einem aus Menschenhand, einem vom Prozessor.</span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Foto: Rafael Zeier</div></figcaption></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Als Technikredaktor wird man fast täglich an irgendwelche Präsentationen rund um künstliche Intelligenz, iPads und maschinelles Bildverständnis eingeladen. Meist geht es um irgendwelche neuen Ladenkonzepte, Lagerhallensysteme oder sonst wie ausgefuchste Apps. </span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Aber ein Kunstprojekt rund um künstliche Intelligenz und ein iPad? Das sieht man nicht alle Tage. Also ab in den Zug und auf nach Zürich.</span></p><div id="inside-full-top-mobile" class="Ad_root__3JT2w Ad_-loaded__HxOi_ Ad_-ad-inside__5dcao Ad_-inside-full-top-mobile__27_WB Ad_-inside-full-content__5xBgb Ad_-ad-inside-content__Vh6LN adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div id="inside-full-content-pos1-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-content-pos1-desktop__ZMk3f Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Im Schwarzescafé des Zürcher Löwenbräu-Areals ist die Installation aufgebaut. Ein Labyrinth aus weissen Kartonschachteln mit kryptischen violetten Zeichen. Dazwischen sieht man – wegen der bunten Hosen – schon von weitem den Künstler Tobias Gutmann. </span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">2012 hat er mit seinem Projekt Face-o-mat angefangen, die Welt zu bereisen und minimalistische Porträts zu zeichnen. Erst letztes Jahr hat SRF ein Porträt über ihn gezeigt:</span></p><figure class="SocialEmbed_root__XFbDU ArticleContainer_content-width__wrYKM"></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Dieses Projekt hat Gutmann in den letzten drei Jahren digitalisiert. Zusammen mit dem Zürcher Augmented-Reality-Unternehmen Dazlus hat er einem Computer beigebracht, wie er Porträts zeichnet. Dazu hat er den Computer mit seinen Porträts und dem jeweiligen Originalfoto gefüttert. </span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Das Prinzip dahinter ist mathematisch komplex, aber in der Anwendung relativ einfach: Man zeigt einem Computer einfach möglichst viele Bilder, bis er Zusammenhänge erkennt und begreift, was was ist. Selbst habe ich schon vor Jahren </span><a class="HtmlText_root__3vQQX" href="/wie-ich-dem-computer-beibrachte-was-eine-biene-ist-401159918377">einem Computer beigebracht, was eine Biene ist. </a></p><h4 class="HtmlText_root__3vQQX CrossheadElement_root__NShZC ArticleContainer_content-width__wrYKM">Technik rückt in den Hintergrund</h4><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Zurück im Schwarzescafé ist dieser technische Hintergrund nebensächlich. Beim Eintritt bekommt man sein Face-o-mat-Ticket. Damit kommt man zum ersten Posten. Ein weisser Kartontisch mit einer Sichtblende mit einem kopfgrossen Loch. Dahinter sitzt Gutmann. Nachdem man das Ticket in den Karton-Automaten geschoben hat, beginnt er mit Tusch und Feder zu zeichnen. </span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Nun wird auch klar, warum da dieser Sichtschutz steht. Man sieht selbst nicht, was Gutmann malt. Es soll eine Überraschung sein. Erst wenn er fertig ist, öffnet sich unten ein Vorhang und man bekommt das fertige Porträt zu Gesicht. </span></p><div class="SlideshowContainer_root___vcTm ArticleContainer_full-width___4ofI"><div class="SlideshowContainer_slideshowslides__9QGZd" role="listbox" tabindex="-1"><div class="SlideshowContainer_activeslide__mOmbw"><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI  article-image" id="fullscreen-item-1"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper ArticleImage_image-wrapper-slideshow__iUzOt"><img alt="Letzte Vorbereitungen: Tobias Gutmann richtet seine Malutensilien, und im Hintergrund wird der Sai-Bot bereit gemacht. " class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW ResponsiveImage_-cover__KCu39 cover responsive-image" height="801" width="1200" src="https://cdn.unitycms.io/images/Dfo5Jqp546U9qDg0ldCnKI.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=suQj7l8bDA8" srcSet="https://cdn.unitycms.io/images/Dfo5Jqp546U9qDg0ldCnKI.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=ZSErRSDhycM 400w, https://cdn.unitycms.io/images/Dfo5Jqp546U9qDg0ldCnKI.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=efV0JjTgy0U 800w, https://cdn.unitycms.io/images/Dfo5Jqp546U9qDg0ldCnKI.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=suQj7l8bDA8 1200w, https://cdn.unitycms.io/images/Dfo5Jqp546U9qDg0ldCnKI.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=dYmn81dIx0o 1600w, https://cdn.unitycms.io/images/Dfo5Jqp546U9qDg0ldCnKI.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=T_0YeP7FQxo 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="OpenFullscreen_root__XSqN9" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM  content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Letzte Vorbereitungen: Tobias Gutmann richtet seine Malutensilien, und im Hintergrund wird der Sai-Bot bereit gemacht. </span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Fotos: Rafael Zeier</div></figcaption></figure></div><div class="SlideshowContainer_slide__8IJEG"><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI  article-image" id="fullscreen-item-2"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper ArticleImage_image-wrapper-slideshow__iUzOt"><img alt="Ticket rein, und es geht los. " class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW ResponsiveImage_-cover__KCu39 cover responsive-image" height="801" width="1200" src="https://cdn.unitycms.io/images/2ru6y7ICaBCADJ3rHKBOF-.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=yfDEGHCQYVM" srcSet="https://cdn.unitycms.io/images/2ru6y7ICaBCADJ3rHKBOF-.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=ujdn661wIPE 400w, https://cdn.unitycms.io/images/2ru6y7ICaBCADJ3rHKBOF-.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=LuemqAl0MtY 800w, https://cdn.unitycms.io/images/2ru6y7ICaBCADJ3rHKBOF-.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=yfDEGHCQYVM 1200w, https://cdn.unitycms.io/images/2ru6y7ICaBCADJ3rHKBOF-.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=EIWlucJTyJ4 1600w, https://cdn.unitycms.io/images/2ru6y7ICaBCADJ3rHKBOF-.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=rbrIhG-x4i4 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="OpenFullscreen_root__XSqN9" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM  content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Ticket rein, und es geht los. </span></div></figcaption></figure></div><div class="SlideshowContainer_slide__8IJEG"><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI  article-image" id="fullscreen-item-4"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper ArticleImage_image-wrapper-slideshow__iUzOt"><img alt="Ist das Werk vollbracht, öffnet sich der Vorhang und das Porträt erscheint. " class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW ResponsiveImage_-cover__KCu39 cover responsive-image" height="675" width="1200" src="https://cdn.unitycms.io/images/9SngaVahK5u8biCqwBZ0o3.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=WpQPx3odRso" srcSet="https://cdn.unitycms.io/images/9SngaVahK5u8biCqwBZ0o3.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=xmq1fLYvTNk 400w, https://cdn.unitycms.io/images/9SngaVahK5u8biCqwBZ0o3.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=uRa8UVudMys 800w, https://cdn.unitycms.io/images/9SngaVahK5u8biCqwBZ0o3.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=WpQPx3odRso 1200w, https://cdn.unitycms.io/images/9SngaVahK5u8biCqwBZ0o3.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=WaB1wyE-3qw 1600w, https://cdn.unitycms.io/images/9SngaVahK5u8biCqwBZ0o3.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=BHJkuMhrnkQ 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="OpenFullscreen_root__XSqN9" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM  content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Ist das Werk vollbracht, öffnet sich der Vorhang und das Porträt erscheint. </span></div></figcaption></figure></div><button class="SlideshowContainer_slideshowback__w2z0b" aria-label="vorheriges Bild"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg" class="icon-switch"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path fill="#FFF" d="M15.5185132 12l5.0763344 5.1507914L15.5185132 23 14 21.6984173l3.9597698-4.5476259L14 13.3015827z"></path></g></svg></button><button class="SlideshowContainer_slideshowforward___Crst slideshowforward" aria-label="nächstes Bild"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg" class="icon-switch"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path fill="#FFF" d="M15.5185132 12l5.0763344 5.1507914L15.5185132 23 14 21.6984173l3.9597698-4.5476259L14 13.3015827z"></path></g></svg></button></div><span class="SlideshowContainer_slideshowcounter__8UDIr"><svg width="23" height="17" viewBox="0 0 23 17" xmlns="http://www.w3.org/2000/svg" class="icon-slideshow"><g stroke="#FFF" fill="none" fill-rule="evenodd"><path d="M.5.5h17v11H.5z"></path><path d="M17.405 4H22v12H4v-4.458"></path></g></svg><span class="SlideshowContainer_slidecounter__4nQHG">1 / 4</span></span></div><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Dann gehts auch schon weiter zum zweiten Posten. Dieses Mal trifft man auf ein iPad und wieder einen Sichtschutz. Hinter dem Sichtschutz ist aber kein menschlicher Kopf, sondern ein Bildschirm mit dem Sai-Bot. So heisst die künstliche Intelligenz, die nun das zweite Porträt anfertigt. </span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Als Erstes muss man mit dem iPad ein Selfie machen. Ist man zufrieden, geht es los. Entgegen aller Erwartungen (schliesslich ist man das von Technik-Demos so gewohnt), kommt nicht postwendend ein fertiges Porträt. Der Sai-Bot lässt sich Zeit, überlegt, macht Small Talk. «Nimm mal bitte die Brille ab.» «Setz sie wieder auf!» «Nimm sie noch mal ab.» «Sorry, war nur ein Spass!» </span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Und erst dann erscheint das Porträt auf dem iPad. Wäre das eine Porträt nicht auf Papier und offensichtlich mit Tusche gemalt und das andere auf einem Tablet-Bildschirm, man wüsste nicht, welches vom Menschen und welches vom Computer stammt. Ja, das Computer-Porträt ist sogar abstrakter.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Auffällig ist, wie ähnlich die Lippen auf beiden Bildern sind. Er male Lippen nicht immer so, meint Gutmann, aber offensichtlich regelmässig bei solchen Gesichtern. Er ist selbst überrascht.</span></p><div class="SlideshowContainer_root___vcTm ArticleContainer_full-width___4ofI"><div class="SlideshowContainer_slideshowslides__9QGZd" role="listbox" tabindex="-1"><div class="SlideshowContainer_activeslide__mOmbw"><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI  article-image" id="fullscreen-item-5"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper ArticleImage_image-wrapper-slideshow__iUzOt"><img alt="Auf zum zweiten Porträt. " class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW ResponsiveImage_-cover__KCu39 cover responsive-image" height="801" width="1200" src="https://cdn.unitycms.io/images/56APNy09qCU82H9XyHnNRj.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=ilIfeh3NBlE" srcSet="https://cdn.unitycms.io/images/56APNy09qCU82H9XyHnNRj.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=pQRsfQrZZ40 400w, https://cdn.unitycms.io/images/56APNy09qCU82H9XyHnNRj.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=qFD8kL6N4Ec 800w, https://cdn.unitycms.io/images/56APNy09qCU82H9XyHnNRj.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=ilIfeh3NBlE 1200w, https://cdn.unitycms.io/images/56APNy09qCU82H9XyHnNRj.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=e4nCkdLp1PI 1600w, https://cdn.unitycms.io/images/56APNy09qCU82H9XyHnNRj.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=xj5ZdO4b0BI 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="OpenFullscreen_root__XSqN9" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM  content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Auf zum zweiten Porträt. </span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Fotos: Rafael Zeier</div></figcaption></figure></div><div class="SlideshowContainer_slide__8IJEG"><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI  article-image" id="fullscreen-item-6"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper ArticleImage_image-wrapper-slideshow__iUzOt"><img alt="Kein Künstler, nur ein Bildschirm: So sieht der Sai-Bot aus. " class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW ResponsiveImage_-cover__KCu39 cover responsive-image" height="801" width="1200" src="https://cdn.unitycms.io/images/EBvByM0842H93bqOVwvm1e.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=jqr3CIYsAk8" srcSet="https://cdn.unitycms.io/images/EBvByM0842H93bqOVwvm1e.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=QbqkoU8ND_A 400w, https://cdn.unitycms.io/images/EBvByM0842H93bqOVwvm1e.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=SF6ekNGAYqE 800w, https://cdn.unitycms.io/images/EBvByM0842H93bqOVwvm1e.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=jqr3CIYsAk8 1200w, https://cdn.unitycms.io/images/EBvByM0842H93bqOVwvm1e.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=TyCY0AltwnA 1600w, https://cdn.unitycms.io/images/EBvByM0842H93bqOVwvm1e.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=MbPg6xiBWv0 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="OpenFullscreen_root__XSqN9" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM  content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Kein Künstler, nur ein Bildschirm: So sieht der Sai-Bot aus. </span></div></figcaption></figure></div><div class="SlideshowContainer_slide__8IJEG"><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI  article-image" id="fullscreen-item-10"><div class="ArticleImage_image-wrapper__p8uCV image-wrapper ArticleImage_image-wrapper-slideshow__iUzOt"><img alt="In der Ausstellung sind auch weitere Porträts des Sai-Bot ausgestellt. " class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW ResponsiveImage_-cover__KCu39 cover responsive-image" height="801" width="1200" src="https://cdn.unitycms.io/images/9cTLKwZhqvdBEk6fN0tMRp.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=XrCl-inLGNk" srcSet="https://cdn.unitycms.io/images/9cTLKwZhqvdBEk6fN0tMRp.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=qli5i_mMIoA 400w, https://cdn.unitycms.io/images/9cTLKwZhqvdBEk6fN0tMRp.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=oP7Sxk22aMA 800w, https://cdn.unitycms.io/images/9cTLKwZhqvdBEk6fN0tMRp.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=XrCl-inLGNk 1200w, https://cdn.unitycms.io/images/9cTLKwZhqvdBEk6fN0tMRp.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=thjoPFgwqFg 1600w, https://cdn.unitycms.io/images/9cTLKwZhqvdBEk6fN0tMRp.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=ZlYNv8s5b2M 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="OpenFullscreen_root__XSqN9" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM  content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">In der Ausstellung sind auch weitere Porträts des Sai-Bot ausgestellt. </span></div></figcaption></figure></div><button class="SlideshowContainer_slideshowback__w2z0b" aria-label="vorheriges Bild"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg" class="icon-switch"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path fill="#FFF" d="M15.5185132 12l5.0763344 5.1507914L15.5185132 23 14 21.6984173l3.9597698-4.5476259L14 13.3015827z"></path></g></svg></button><button class="SlideshowContainer_slideshowforward___Crst slideshowforward" aria-label="nächstes Bild"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg" class="icon-switch"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path fill="#FFF" d="M15.5185132 12l5.0763344 5.1507914L15.5185132 23 14 21.6984173l3.9597698-4.5476259L14 13.3015827z"></path></g></svg></button></div><span class="SlideshowContainer_slideshowcounter__8UDIr"><svg width="23" height="17" viewBox="0 0 23 17" xmlns="http://www.w3.org/2000/svg" class="icon-slideshow"><g stroke="#FFF" fill="none" fill-rule="evenodd"><path d="M.5.5h17v11H.5z"></path><path d="M17.405 4H22v12H4v-4.458"></path></g></svg><span class="SlideshowContainer_slidecounter__4nQHG">1 / 6</span></span></div><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Damit gehts zum dritten und letzten Posten im Karton-Labyrinth: zum Check-out. Dort bekommt man einen Ausdruck des digitalen Porträts und ein Echtheitszertifikat. </span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Selbst als abgebrühter Techniktester muss man bei dieser Performance schmunzeln. Die Technik rückt elegant in den Hintergrund, und es macht einfach Spass. Sowohl der Prozess wie auch das Resultat. Beide Porträts bekommen einen Ehrenplatz zu Hause. </span></p><h4 class="HtmlText_root__3vQQX CrossheadElement_root__NShZC ArticleContainer_content-width__wrYKM">Nicht mit dem Handy</h4><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Wer Tobias Gutmann und den Sai-Bot in Aktion erleben möchte, muss sich sputen. Die Performance gibt es nur heute (bereits alle Porträt-Slots ausverkauft) und morgen Samstag zu sehen. Weitere Daten seien in Arbeit sagt Gutmann. Etwa im Sommer an den Swiss Design Awards in Basel sei eine Performance geplant. </span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Die Galeristin Barbara Seiler fügt an, dass es gerade auch im Rahmen von Kunstausstellungen sehr gut funktionieren würde. Tatsächlich macht die Installation von Gutmann Technik, Design und Kunst gleichermassen greifbar. </span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Dank der künstlichen Intelligenz, die im Hintergrund auf einer Cloud-Plattform läuft, könnte er künftig solche Porträts auch ganz ohne Tusche, iPads und Karton-Installationen leicht mit einem Smartphone anfertigen. Aber das führt für ihn dann doch etwas zu weit. </span></p><div class="ArticleAuthorBio_root__OKE3z ArticleContainer_content-width__wrYKM"><div><span class="ArticleAuthorBio_shortbio__MtnHd"><p><span class="HtmlText_root__3vQQX"><strong>Rafael Zeier </strong></span><span class="HtmlText_root__3vQQX">ist Redaktor für Digitales und Gesellschaft. Er berichtet über neue Webdienste, testet neue Geräte und schaut den Techkonzernen auf die Finger. Nebenher macht er Youtube-Videos. </span></p><a class="ArticleAuthorBio_moreinfo__xlzm0" href="/author/69818890/rafael-zeier">Mehr Infos</a></span><a href="https://twitter.com/rafaelzeier"><svg width="16px" height="13px" viewBox="0 0 27 22" xmlns="http://www.w3.org/2000/svg" class="icon-twitter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-707.000000, -727.000000)" fill="#202346" fill-rule="nonzero"><g transform="translate(707.000000, 727.000000)"><path d="M24.0564575,5.48279254 C24.0734772,5.72340605 24.0734772,5.96407246 24.0734772,6.20468597 C24.0734772,13.5437154 18.5442678,22 8.43848182,22 C5.32507756,22 2.4328773,21.0890229 0,19.5078408 C0.44235561,19.5593706 0.867639131,19.5765649 1.32701446,19.5765649 C3.89594478,19.5765649 6.26079557,18.7000291 8.14925132,17.2047124 C5.73339373,17.1531297 3.7088326,15.5547005 3.01128593,13.3546846 C3.35157559,13.4062145 3.69181288,13.4406029 4.04912226,13.4406029 C4.54248466,13.4406029 5.03589943,13.371826 5.49522239,13.2515721 C2.97729886,12.7359037 1.08879075,10.5015523 1.08879075,7.80311516 L1.08879075,7.73439112 C1.82032449,8.1468941 2.67104864,8.40470184 3.57267484,8.43903741 C2.09253527,7.44214199 1.12283019,5.74060028 1.12283019,3.8155864 C1.12283019,2.78435541 1.3949886,1.8390427 1.87138365,1.01403675 C4.57647173,4.3827846 8.64261372,6.58274757 13.2020657,6.82341398 C13.1170195,6.41091101 13.0659603,5.9812667 13.0659603,5.55156949 C13.0659603,2.49215919 15.5158574,0 18.5611827,0 C20.1433883,0 21.5724687,0.670310723 22.5762656,1.75312442 C23.8181814,1.51251091 25.0090905,1.04842522 26.0639465,0.412502976 C25.655578,1.70159462 24.7879389,2.78440831 23.648089,3.47186037 C24.7539518,3.35160652 25.8257752,3.04216316 26.8125,2.61251885 C26.0640513,3.71247388 25.1282809,4.69212215 24.0564575,5.48279254 Z"></path></g></g></g></svg><span>@rafaelzeier</span></a></div></div><time dateTime="2022-04-01T14:37:45.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM ArticleContainer_publicationdate__1uK0b">Publiziert heute um 16:37 Uhr</time><p class="Feedback_root__Bf2c6 ArticleContainer_content-width__wrYKM">Fehler gefunden?<a href="mailto:tagesleitung.korrektorat@tamedia.ch?subject=Hinweis%20auf%20Fehler%20%7C%20Rafael%20Zeier%20%7C%20Einmal%20malt%20der%20K%C3%BCnstler%20%E2%80%93%20einmal%20der%20Computer&amp;body=Ich%20habe%20in%20diesem%20Inhalt%20einen%20Fehler%20entdeckt%3A%20https%3A%2F%2Fwww.bazonline.ch%2Feinmal-malt-der-kuenstler-einmal-der-computer-996102048891" class="Feedback_feedbacklink__9YUw5">Jetzt melden.</a></p><div class="ArticleTagsSection_root__uMPMA ArticleContainer_content-width__wrYKM"><div class="ArticleTagsSection_divider__IdnJ3"></div><h3 class="ArticleTagsSection_tagSectionTitle__DpfwO"> <!-- -->Themen<!-- --> </h3><div class="ArticleTagsSection_tagElementsContainer__RJ5eN"><a class="" href="/tags/9107/kunst"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Kunst</div></div></a><a class="" href="/tags/20403/kanton-zurich"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Kanton Zürich</div></div></a><a class="" href="/tags/9751/ipad"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">iPad</div></div></a><a class="" href="/tags/31427/portrat"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Porträt</div></div></a></div></div><div class="ArticleContainer_commentbuttonwrapper__3y4Ad ArticleContainer_content-width__wrYKM"><button class="DefaultButton_root___rBza DefaultButton_-secondary__11S0u default-button">0 Kommentare</button></div></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium"></div><div class="RelatedArticlesContainer_root__8vccN"><div class="RelatedArticlesContainer_sectiontitle__g3S7U RelatedArticlesContainer_width__Sxm05">Mehr zum thema</div><div class="RelatedArticlesContainer_articleslider__s3rlj RelatedArticlesContainer_width__Sxm05"><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__gVsmd" href="/wie-gut-ist-dieser-kleine-und-huebsche-beamer-169699062630"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Wie gut ist dieser kleine und hübsche Beamer?" class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="482" width="1200" src="https://cdn.unitycms.io/images/1ROrW6xd47B9l1sXB7pwOq.jpg?op=ocroped&amp;val=1200,1200,1000,715,0,0&amp;sum=um-008HvP1M" srcSet="https://cdn.unitycms.io/images/1ROrW6xd47B9l1sXB7pwOq.jpg?op=ocroped&amp;val=400,400,1000,715,0,0&amp;sum=i5wlhCPyoJY 400w, https://cdn.unitycms.io/images/1ROrW6xd47B9l1sXB7pwOq.jpg?op=ocroped&amp;val=800,800,1000,715,0,0&amp;sum=6fHtAJcU2xw 800w, https://cdn.unitycms.io/images/1ROrW6xd47B9l1sXB7pwOq.jpg?op=ocroped&amp;val=1200,1200,1000,715,0,0&amp;sum=um-008HvP1M 1200w, https://cdn.unitycms.io/images/1ROrW6xd47B9l1sXB7pwOq.jpg?op=ocroped&amp;val=1600,1600,1000,715,0,0&amp;sum=kbqbLlqlbOI 1600w, https://cdn.unitycms.io/images/1ROrW6xd47B9l1sXB7pwOq.jpg?op=ocroped&amp;val=2001,2000,1000,715,0,0&amp;sum=3jUYwoTAoO0 2001w" sizes="" loading="lazy" style="--responsive-image-focus-position:49% 40%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Samsung Freestyle im Test</span></span><span class="ArticleTeaser_title__tlltn">Wie gut ist dieser kleine und hübsche Beamer?</span></h3><p class="ArticleTeaser_lead__fpDMa">An der grössten Technikmesse war der Freestyle eine Überraschung und ein Publikumsliebling. Doch wie schlägt er sich im Alltag?</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-03-23T05:57:28.000Z" class="RelativeDateTime_root__N03p_">23.03.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__gVsmd" href="/der-siegeszug-von-telegram-541720890448"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="ARCHIV - 21.01.2022, Berlin: Auf dem Bildschirm eines Smartphones sieht man das Icon der App Telegram. (zu dpa &quot;Auf der Suche nach Fakten - Wie Russen sich jetzt noch informieren&quot;) Foto: Fabian Sommer/dpa +++ dpa-Bildfunk +++ (KEYSTONE/DPA/Fabian Sommer)" class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="796" width="1200" src="https://cdn.unitycms.io/images/8o0FPgHkKMZ9F3z6TUPXsP.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=sHVXRY-XmAA" srcSet="https://cdn.unitycms.io/images/8o0FPgHkKMZ9F3z6TUPXsP.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=irGZEU01FdQ 400w, https://cdn.unitycms.io/images/8o0FPgHkKMZ9F3z6TUPXsP.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=7UxsQZjYzL8 800w, https://cdn.unitycms.io/images/8o0FPgHkKMZ9F3z6TUPXsP.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=sHVXRY-XmAA 1200w, https://cdn.unitycms.io/images/8o0FPgHkKMZ9F3z6TUPXsP.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=ge-tkXSEfqg 1600w, https://cdn.unitycms.io/images/8o0FPgHkKMZ9F3z6TUPXsP.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=-AU5Ss9VFRw 2001w" sizes="" loading="lazy" style="--responsive-image-focus-position:59% 35%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">«Apropos» – der tägliche Podcast</span></span><span class="ArticleTeaser_title__tlltn">Der Siegeszug von Telegram</span></h3><p class="ArticleTeaser_lead__fpDMa">Der russische Messenger-Dienst Telegram gilt als Hort von Fake News und Propaganda, aber auch als wichtiger Informationskanal im Krieg. Wie die App zu so viel Einfluss kam. </p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-03-31T04:19:10.000Z" class="RelativeDateTime_root__N03p_">31.03.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-list__DaTDq ArticleTeaser_-relatedarticle__JwJ1l article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__gVsmd" href="/eine-woche-mit-apples-baukasten-computer-395636895243"><div class="ArticleTeaser_colorbox__3dUIa ArticleTeaser_-vertical__hW8Fd"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Komplett ausgerüstet: Mac Studio, Studio Display und alle Eingabegeräte." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="801" width="1200" src="https://cdn.unitycms.io/images/6QBIR3KAaFCBVzgqPLBrV4.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=wBo5ynR28tQ" srcSet="https://cdn.unitycms.io/images/6QBIR3KAaFCBVzgqPLBrV4.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=9aiizkJ9aBo 400w, https://cdn.unitycms.io/images/6QBIR3KAaFCBVzgqPLBrV4.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=O3NTfu3QrDg 800w, https://cdn.unitycms.io/images/6QBIR3KAaFCBVzgqPLBrV4.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=wBo5ynR28tQ 1200w, https://cdn.unitycms.io/images/6QBIR3KAaFCBVzgqPLBrV4.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=VGcks0AHwa0 1600w, https://cdn.unitycms.io/images/6QBIR3KAaFCBVzgqPLBrV4.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=aKsi6QFe4wA 2001w" sizes="" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_titleheader__M54p_">Mac Studio und Studio Display im Test</span></span><span class="ArticleTeaser_title__tlltn">Eine Woche mit Apples Baukasten-Computer</span></h3><p class="ArticleTeaser_lead__fpDMa">Mit dem Mac Studio wird ein Systemwechsel vollzogen. Weg vom Alles-drin-PC hin zu einem flexibleren, kundenfreundlicheren, aber auch teilweise teureren Computer.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-03-17T13:01:00.000Z" class="RelativeDateTime_root__N03p_">17.03.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article></div></div><div class=""><div class="Flyout_overlay__qKs7t"></div><div class="Flyout_container__XdkFx"></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bazonline_short.e21de45c.svg" alt="Basler Zeitung" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="/front">Startseite</a></li><li><a href="https://epaperbaslerzeitung.page.link/JDAX" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a href="https://abo-digital.bazonline.ch/account/newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li><a href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt</a></li><li><a href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a href="/impressum-basler-zeitung-413277192333">Impressum</a></li><li><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><div class="FooterPublications_text__CYWnv" role="presentation"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="icon-footerArrowDown"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></svg></div><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Nachrichten</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Zeitschriften</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/BaslerZeitung/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-facebookFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/bazonline/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-twitterFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span></div><span>© <!-- -->2022<!-- --> Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>