<!DOCTYPE html><html lang="de"><head><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_bazonline.cabb9aea.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_bazonline.0ed6bf0e.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_bazonline.0ed6bf0e.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://gateway.tamedia.ch/recommender-service"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://interaktiv-mf.dev-disco.tagesanzeiger.ch/"/><title>Ärger in Arlesheim: Aufsichtsbeschwerde gegen Denkmalpflegerin | Basler Zeitung</title><meta name="description" content="Die Entwicklung des Arlesheimer Ortskerns ist sehr umstritten. Einige wittern deshalb Propaganda hinter einem Auftritt der kantonalen Denkmalpflegerin."/><link rel="canonical" href="https://www.bazonline.ch/aufsichtsbeschwerde-gegen-denkmalpflegerin-246082753894"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Ärger in Arlesheim – Aufsichtsbeschwerde gegen Denkmalpflegerin"/><meta name="twitter:description" content="Die Entwicklung des Arlesheimer Ortskerns ist sehr umstritten. Einige wittern deshalb Propaganda hinter einem Auftritt der kantonalen Denkmalpflegerin."/><meta name="twitter:image" content="https://cdn.unitycms.io/images/AujQF-0N4lABppg3jEd_lm.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=V6OUZsODRxo"/><meta name="twitter:site" content="@bazonline"/><meta property="og:type" content="article"/><meta property="og:title" content="Ärger in Arlesheim – Aufsichtsbeschwerde gegen Denkmalpflegerin"/><meta property="og:description" content="Die Entwicklung des Arlesheimer Ortskerns ist sehr umstritten. Einige wittern deshalb Propaganda hinter einem Auftritt der kantonalen Denkmalpflegerin."/><meta property="og:image" content="https://cdn.unitycms.io/images/AujQF-0N4lABppg3jEd_lm.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=V6OUZsODRxo"/><meta property="og:site_name" content="Basler Zeitung"/><meta property="og:url" content="https://www.bazonline.ch/aufsichtsbeschwerde-gegen-denkmalpflegerin-246082753894"/><meta property="fb:app_id" content="185771024788811"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=327214089"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"newsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bazonline.ch/aufsichtsbeschwerde-gegen-denkmalpflegerin-246082753894"},"headline":"Ärger in Arlesheim: Aufsichtsbeschwerde gegen Denkmalpflegerin","description":"Die Entwicklung des Arlesheimer Ortskerns ist sehr umstritten. Einige wittern deshalb Propaganda hinter einem Auftritt der kantonalen Denkmalpflegerin.","datePublished":"2022-10-17T18:39:48.000Z","dateModified":"2022-10-17T18:39:48.000Z","genre":"news","inLanguage":"de","url":"https://www.bazonline.ch/aufsichtsbeschwerde-gegen-denkmalpflegerin-246082753894","thumbnailUrl":"https://cdn.unitycms.io/images/AujQF-0N4lABppg3jEd_lm.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=cuK7X4S5S2U","isAccessibleForFree":false,"publisher":{"@type":"Organization","name":"Tamedia Espace AG","url":"https://www.bazonline.ch","sameAs":"https://www.facebook.com/BaslerZeitung/","logo":{"@type":"ImageObject","url":"https://www.bazonline.ch/_next/static/media/logo_bazonline.bf7307fd.png"}},"articleSection":"basel","author":[{"@type":"Person","name":"Daniel Aenishänslin","url":"https://www.bazonline.ch/author/59347994/daniel-aenishanslin"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/images/AujQF-0N4lABppg3jEd_lm.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=cuK7X4S5S2U","width":400,"height":271},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":"._paywalled-content"},"keywords":[" municipality-Arlesheim"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.bazonline.ch/"},{"@type":"ListItem","position":2,"name":"Basel","item":"https://www.bazonline.ch/basel"},{"@type":"ListItem","position":3,"name":"Gemeinden","item":"https://www.bazonline.ch/basel/gemeinden"},{"@type":"ListItem","position":4,"name":"Ärger in Arlesheim: Aufsichtsbeschwerde gegen Denkmalpflegerin","item":"https://www.bazonline.ch/aufsichtsbeschwerde-gegen-denkmalpflegerin-246082753894"}]}</script><script>window.TATM = []</script><meta name="next-head-count" content="34"/><link rel="preload" href="/_next/static/css/aec78fecbe48f6fd.css" as="style"/><link rel="stylesheet" href="/_next/static/css/aec78fecbe48f6fd.css" data-n-g=""/><link rel="preload" href="/_next/static/css/449f1c028295c807.css" as="style"/><link rel="stylesheet" href="/_next/static/css/449f1c028295c807.css" data-n-p=""/><link rel="preload" href="/_next/static/css/6c43bd4222bd5e80.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6c43bd4222bd5e80.css" data-n-p=""/><link rel="preload" href="/_next/static/css/d510923f470b84d9.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d510923f470b84d9.css" data-n-p=""/><link rel="preload" href="/_next/static/css/94b157b2578a237c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/94b157b2578a237c.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-e146a22ec4eb4dbf.js" defer=""></script><script src="/_next/static/chunks/framework-75db3117d1377048.js" defer=""></script><script src="/_next/static/chunks/main-aff5a879d5a17194.js" defer=""></script><script src="/_next/static/chunks/pages/_app-47be4a4d2ffc7d03.js" defer=""></script><script src="/_next/static/chunks/63-f6a73a15c7394670.js" defer=""></script><script src="/_next/static/chunks/56-496062eacfa5b2d8.js" defer=""></script><script src="/_next/static/chunks/830-fe5b77a7da1cb39f.js" defer=""></script><script src="/_next/static/chunks/821-c7489471df6c8476.js" defer=""></script><script src="/_next/static/chunks/921-2bf12b95eaa39a1f.js" defer=""></script><script src="/_next/static/chunks/596-ae2a0640a5a3820b.js" defer=""></script><script src="/_next/static/chunks/571-e5c78d00d3e31e43.js" defer=""></script><script src="/_next/static/chunks/67-21aea71cf02f8eed.js" defer=""></script><script src="/_next/static/chunks/854-d4bebc117f660c73.js" defer=""></script><script src="/_next/static/chunks/871-1c073fb2fd506998.js" defer=""></script><script src="/_next/static/chunks/pages/content-51dbde64b7437e59.js" defer=""></script><script src="/_next/static/DcKV3wY-cnbNO0_Dj5rvX/_buildManifest.js" defer=""></script><script src="/_next/static/DcKV3wY-cnbNO0_Dj5rvX/_ssgManifest.js" defer=""></script></head><body class="bazonline"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p></div><div id="__next"><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="SiteHeader_root__JqEic"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bazonline_short.e21de45c.svg" alt="Basler Zeitung" height="50" width="256"/></a><a class="SiteHeader_categoryindicator__Xs_yY" href="/basel">Basel</a><div class="NavigationUser_root__i51n_"><a class="NavigationUser_loginbutton__TqLpf" href="https://abo-digital.bazonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.bazonline.ch%2Faufsichtsbeschwerde-gegen-denkmalpflegerin-246082753894"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_icon__OFpvj" aria-hidden="true"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg><span class="NavigationUser_buttontext__pcBqo">Login</span></a></div><div class="MenuIcon_root__WydKn"><button class="InvisibleButton_root__9RXsj MenuIcon_menuicon__BMj7u"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="MenuIcon_icon-hamburger__Tqroi" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M2 4h12v1.5H2V4Zm0 5.25h7v1.5H2v-1.5Zm0 5.25h7V16H2v-1.5Z" fill="#202346"></path><g transform="translate(11 8)" stroke="#202346" stroke-width="1.5"><circle cx="4.5" cy="4.5" r="3.75"></circle><path stroke-linecap="square" d="m7.362 8.029 2.916 2.917"></path></g></g></svg><div class="MenuIcon_icontext__4Qg59">Menü</div></button></div></header><div class="TopNavigation_root__YRhqs"><div class="TopNavigation_homebuttonwrapper__VqacS"><a class="TopNavigation_homebutton___ldBH" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="TopNavigation_iconhome__S8bIZ" aria-hidden="true"><path stroke-width="1.5" stroke="#202346" d="M14.5 20.04H20V11l-8-8-8 8v9.04h5.85V14.2h4.65z"></path></svg></a></div><nav class="TopNavigation_listwrapper__Gcu_y TopNavigation_-small__hyQ3o"><ul class="TopNavigationList_root__RRG7W TopNavigationList_-withhomeicon__f7nnM"><li class="TopNavigationList_topnavitem__YwjUV"><a href="/basel/stadt">Stadt</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/basel/land">Land</a></li><li class="TopNavigationList_topnavitem__YwjUV TopNavigationList_-active__PeJaQ"><a href="/basel/gemeinden">Gemeinden</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/entdecken-sie-news-und-geschichten-aus-ihrer-gemeinde-624290480709">Meine Gemeinde</a></li></ul></nav></div></div></div><div class="Flyout_root__Nyk8k Flyout_-navigation__0lk8K"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_navheader__ohmK4"><a class="logo-link" href="/"><img class="Logo_root__XizPH NavigationFlyout_logo__66AGD" src="/_next/static/media/logo_bazonline_short.e21de45c.svg" alt="Basler Zeitung" height="50" width="256"/></a>  <!-- --><button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="NavigationFlyout_scrollpart__BOMuX"><div class="NavigationFlyout_searchbarnav__X_w4t"><form class="SearchBar_root___Q48a"><div class="TextInput_root__64fIx SearchBar_input__U5k_L"><input class="TextInput_input__I5fAS" placeholder="Suchbegriffe eingeben" type="search" value=""/></div><button type="submit" aria-label="Suche" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="NavigationFlyout_sitemap__Ll5ju"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-highlighted__fOycq NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Schnellzugriffe</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/newest">Neueste Artikel</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaperbaslerzeitung.page.link/JDAX" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/blog">Blogs</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/podcast">Podcasts</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/bazcard">BaZ Card</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Themen &amp; Schwerpunkte</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/front">Startseite</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/basel">Basel</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/basel/stadt">Stadt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/basel/land">Land</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/basel/gemeinden">Gemeinden</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/entdecken-sie-news-und-geschichten-aus-ihrer-gemeinde-624290480709">Meine Gemeinde</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/schweiz">Schweiz</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/schweiz/abstimmungen">Abstimmungen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/schweiz/bundeshaus">Bundeshaus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/politbuero-326688245183">Politbüro</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ausland">Ausland</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/europa">Europa</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/amerika">Amerika</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft">Wirtschaft</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/unternehmen-und-konjunktur">Unternehmen und Konjunktur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/recht-konsum">Geld &amp; Recht</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/karriere">Karriere</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.fuw.ch/boerse/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Börse</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/fokusthema">Ukraine-Krieg</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/energiekrise">Energiekrise</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/coronavirus">Coronavirus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sport">Sport</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/fussball">Fussball</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/fcb">FC Basel</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/wintersport">Ski alpin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/tennis">Tennis</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/hockey">Eishockey</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/formel-1">Formel 1</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/schach">Schach</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/leichtathletik">Leichtathletik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/schwingen">Schwingen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/weitere">Weitere</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/kultur">Kultur</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/kino">Kino</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/fernsehen">Fernsehen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/musik">Musik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/buecher">Bücher</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/klassik">Klassik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/kunst">Kunst</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/theater">Theater</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/digital">Digital</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wissen">Wissen</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/medizin-und-psychologie">Medizin und Psychologie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/natur">Natur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/technik">Technik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/geschichte">Geschichte</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/panorama">Panorama</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/panorama/leute">Leute</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/panorama/vermischtes">Vermischtes</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/leben">Leben</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/gesellschaft">Gesellschaft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/essen-und-trinken">Essen und Trinken</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/rezepte">Rezepte</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/reisen">Reisen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/auto">Mobilität</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/meinungen">Meinungen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Weitere Publikationen</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung">SonntagsZeitung</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://epapersonntagszeitung.page.link/55q2" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-Paper</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin">Das Magazin</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Service</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/haeufige-fragen">Häufige Fragen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/abo-exklusiv">Abo exklusiv</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/abo-exklusiv/events">Events</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.bazonline.ch/account/newsletter" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/senden-sie-uns-ihren-leserbrief-684206040242">Leserbrief aufgeben</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://baslerzeitung.sich-erinnern.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Todesanzeigen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.bazonline.ch" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.bazonline.ch/kino" class="NavigationItem_navitem__7DRwL" target="_self">Kinoprogramm</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/basler-zeitung-hilft-not-lindern-632492690019">BaZ hilft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a href="https://goldbach.com/ch/de/portfolio/print/basler-zeitung/tarif#rate-data-online+desktop" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://adbox.goldbach.com/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/marktplatz">Marktplatz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonderbeilagen-im-ueberblick-584664949301">Beilagen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://unternehmen.tagesanzeiger.ch" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Unternehmen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://hub.commercial-publishing.ch/de/BaZ" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Content Hub</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ueber-uns">Über uns</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ueber-uns/in-eigener-sache">In eigener Sache</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt</a></li></ul></div></li></ul><div class="NavigationFlyout_menufooter___9NJi"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/impressum-basler-zeitung-413277192333">Impressum</a></li></ul></div></div></div></nav></div></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza BackToTop_defaultbutton__MyTMz default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="BackToTop_icon-backtotopmain__dubxD" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class="Flyout_root__Nyk8k Flyout_-user-profile__uvh6w"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><div class="UserProfile_root__9Qb_N"><div class="UserProfile_profileclose__4eaaq"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bazonline_short.e21de45c.svg" alt="Basler Zeitung" height="50" width="256"/></a> <!-- --><button class="InvisibleButton_root__9RXsj UserProfile_buttonclose__3zHYp"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="UserProfile_wrapper__odXXE UserProfile_-mobile-only__Z0Bn7"><a href="https://abo-digital.bazonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.bazonline.ch%2Faufsichtsbeschwerde-gegen-denkmalpflegerin-246082753894"><span class="UserProfile_loginlink__CYoqt"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="UserProfile_iconlogin__sLG9t" aria-hidden="true"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login<!-- --></span></a></div><div class="Subscribe_root__UmwHc"><span class="Subscribe_title__0ru20">Sie haben kein aktives Abo</span><span class="Subscribe_subscribetext__lPzwJ">Unterstützen Sie Qualitätsjournalismus und erhalten Sie Zugriff auf alle Inhalte.</span><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" class="DefaultButton_root___rBza Subscribe_button__g_8x8 default-button" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></div><div class="UserProfile_wrapper__odXXE"><div class="UserItem_root__1CVif"><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer"><div class="UserItem_titlebox__jZ2bW"><span class="UserItem_leftalign__WB_cC"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g stroke="var(--text-color)" stroke-width="1.5" fill="none" fill-rule="evenodd"><path d="M3.343 10.588v9.882h17.568v-9.882"></path><path stroke-linecap="round" stroke-linejoin="round" d="M4.35 3.584 2.645 7.247h18.857l-1.636-3.663z"></path><path d="M5.75 13.75h5.5v3.5h-5.5zM13.75 13.95h4.5v6.5h-4.5zM2.64 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M6 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M9 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M12 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M15.8 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M18.8 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15"></path></g></svg><span class="UserItem_title__Jjdtw">Zum Abo-Shop</span></span><span class="UserItem_rightarrow__f1o6_"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><g transform="translate(6.822426 6.633028)"><path fill="var(--text-color)" d="m2.450302 0h8.727273v1.818182h-8.727273z"></path><path fill="var(--text-color)" d="m-1.2742949 5.14259477h13.0909091v1.81818182h-13.0909091z" transform="matrix(.70710678 -.70710678 .70710678 .70710678 -2.735301 5.499771)"></path><path fill="var(--text-color)" d="m9.359393 0h1.818182v8.727273h-1.818182z"></path></g></svg></span></div></a></div><div class="ContactFormLink_root__DIjrE"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path stroke-width="1.5" stroke="var(--text-color)" d="m7.73 20 3.13-3.77h9.32V4H4v12.23h3.77z"></path><g transform="translate(11.25 5.93)"><path stroke-width="1.5" stroke="var(--text-color)" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt und Hilfe</a></div></div></div></div></div></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s _paywalled-content"><div class="ArticleContainer_topspace__9aXmt ArticleContainer_full-width___4ofI"></div><nav class="Breadcrumbs_root__rhiXf" aria-label="Breadcrumb"><div class="Breadcrumbs_breadbar__0YKJi ContentMetaInfo_author__HbYvO"><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/">Startseite</a><span class="Breadcrumbs_separator__vbp0F">|</span><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/basel">Basel</a><span class="Breadcrumbs_separator__vbp0F">|</span><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/basel/gemeinden">Gemeinden</a><span class="Breadcrumbs_separator__vbp0F">|</span><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Ärger in Arlesheim: Aufsichtsbeschwerde gegen Denkmalpflegerin</h1></div></nav><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  ContentHead_-premium__447tL"><span class="ContentHead_titleheader__4m__2">Ärger in Arlesheim</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">Aufsichtsbeschwerde gegen Denkmalpflegerin</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><span><span class="HtmlText_root__3vQQX">Die Entwicklung des Arlesheimer Ortskerns ist sehr umstritten. Einige wittern deshalb Propaganda hinter einem Auftritt der kantonalen Denkmalpflegerin.</span></span></h3><div class="ContentMetaInfo_root__5qV_a"><div class="ContentMetaInfo_authorsimages__sKKg_" role="button" tabindex="-1"><img class="AuthorImage_root__4xrmm ContentMetaInfo_authorimage__fGSbg AuthorImage_-content-head__qmP9t" style="background-color:#929292" width="60px" height="60px" src="https://cdn.unitycms.io/images/66tzH8yU4ktB3bxLnhILzV.jpg?op=ocroped&amp;val=400,400,436,871,0,268&amp;sum=0oN6aY7XK2c" alt="Daniel Aenishänslin"/></div><div><div><span class="ContentMetaInfo_author__HbYvO"><a class="ContentMetaInfo_authorlink__KcO2x link_underlinelink__RiMh2" href="/author/59347994/daniel-aenishanslin"><span>Daniel Aenishänslin</span></a></span></div><time dateTime="2022-10-17T18:39:48.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publiziert heute um 20:39 Uhr</time></div><div class="ShareAndComment_root__3JR3k ShareAndComment_-content-meta-info__1vK4k"><div class="ShareAndComment_buttonscontainer__ER_uR"><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="0 Kommentare"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="Artikel verschenken"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="10" d="M3 20.25h18V7.5H3v12.75z"></path><path fill="var(--text-color)" stroke-width="0" d="M3 14.75h18v-1.5H3v1.5z"></path><path fill="var(--text-color)" stroke-width="0" d="M12.75 20.75v-15h-1.5v15h1.5z"></path><g transform="translate(7.5 3)"><path d="M2.25 0a2.25 2.25 0 1 1 0 4.5 2.25 2.25 0 0 1 0-4.5Z" fill="var(--site-background)"></path><path class="ShareAndComment_gifticon__LWnVL" d="M2.25 4.5a2.25 2.25 0 1 0 0-4.5 2.25 2.25 0 0 0 0 4.5Z" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="5"></path></g><g transform="translate(12.5 3)"><path d="M2.25 0a2.25 2.25 0 1 1 0 4.5 2.25 2.25 0 0 1 0-4.5Z" fill="var(--site-background)"></path><path class="ShareAndComment_gifticon__LWnVL" d="M2.25 4.5a2.25 2.25 0 1 0 0-4.5 2.25 2.25 0 0 0 0 4.5Z" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="5"></path></g><path d="m11.5 7.5-3 3m4-3 3 3" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-linecap="square" stroke-miterlimit="10"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="teilen"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="BookmarkButton_root__24rJ0  ShareAndComment_button__y8Rvj" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig " aria-hidden="true"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div></div></div></div><div class="ShareAndComment_root__3JR3k"><div class="ShareAndComment_buttonscontainer__ER_uR"><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="0 Kommentare"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="Artikel verschenken"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="10" d="M3 20.25h18V7.5H3v12.75z"></path><path fill="var(--text-color)" stroke-width="0" d="M3 14.75h18v-1.5H3v1.5z"></path><path fill="var(--text-color)" stroke-width="0" d="M12.75 20.75v-15h-1.5v15h1.5z"></path><g transform="translate(7.5 3)"><path d="M2.25 0a2.25 2.25 0 1 1 0 4.5 2.25 2.25 0 0 1 0-4.5Z" fill="var(--site-background)"></path><path class="ShareAndComment_gifticon__LWnVL" d="M2.25 4.5a2.25 2.25 0 1 0 0-4.5 2.25 2.25 0 0 0 0 4.5Z" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="5"></path></g><g transform="translate(12.5 3)"><path d="M2.25 0a2.25 2.25 0 1 1 0 4.5 2.25 2.25 0 0 1 0-4.5Z" fill="var(--site-background)"></path><path class="ShareAndComment_gifticon__LWnVL" d="M2.25 4.5a2.25 2.25 0 1 0 0-4.5 2.25 2.25 0 0 0 0 4.5Z" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="5"></path></g><path d="m11.5 7.5-3 3m4-3 3 3" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-linecap="square" stroke-miterlimit="10"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="teilen"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="BookmarkButton_root__24rJ0  ShareAndComment_button__y8Rvj" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig " aria-hidden="true"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image"><div class="ArticleImage_image-wrapper__p8uCV"><img alt="Der Arlesheimer Dorfkern sorgt für Diskussionen und für rote Köpfe." class="ResponsiveImage_root__MEs9V responsive-image" height="813" width="1200" src="https://cdn.unitycms.io/images/AujQF-0N4lABppg3jEd_lm.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=V6OUZsODRxo" srcSet="https://cdn.unitycms.io/images/AujQF-0N4lABppg3jEd_lm.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=cuK7X4S5S2U 400w, https://cdn.unitycms.io/images/AujQF-0N4lABppg3jEd_lm.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=31osd4VZdoI 800w, https://cdn.unitycms.io/images/AujQF-0N4lABppg3jEd_lm.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=V6OUZsODRxo 1200w, https://cdn.unitycms.io/images/AujQF-0N4lABppg3jEd_lm.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=3GFwYMcbzR0 1600w, https://cdn.unitycms.io/images/AujQF-0N4lABppg3jEd_lm.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=-3LSIUcg55A 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="ArticleImage_fullscreenicon__DcbkG" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">Der Arlesheimer Dorfkern sorgt für Diskussionen und für rote Köpfe.</span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Foto: Kostas Maros</div></figcaption></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><a class="HtmlText_root__3vQQX" href="https://www.bazonline.ch/anwohner-befuerchten-massive-vorgaben-selbst-beim-zurueckschneiden-der-aeste-911818164651">Der Streit um die Arlesheimer Dorfkernplanung ist um ein Kapitel reicher</a><span class="HtmlText_root__3vQQX">. Wie bereits im Juni kommt die kantonale Denkmalpflegerin Brigitte Frei-Heitz nach Arlesheim, um einen von Gemeinderat und Gemeindeverwaltung organisierten Dorfrundgang zu leiten. Die Denkmalpflegerin soll über Geschichte, Bedeutung und Entwicklung von Gebäuden und Anlagen im Dorf informieren. Das passt der «IG Freiheit und Schutz fürs Dorf», kurz «Fruschd», nicht. </span></p></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium"><div class="ReducedArticleOverlay_root__CW0VO"><div class="ReducedArticleOverlay_fallbackoverlay__m9pGS ArticleContainer_root__YVx7s"><p class="ReducedArticleOverlay_reducedmessage__ouIcV ArticleContainer_content-width__wrYKM">Um diesen Artikel vollständig lesen zu können, benötigen Sie ein Abo.</p><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" class="DefaultButton_root___rBza ReducedArticleOverlay_abobutton__m2H2J ArticleContainer_content-width__wrYKM default-button" target="_self">Abo abschliessen</a><a href="https://abo-digital.bazonline.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.bazonline.ch%2Faufsichtsbeschwerde-gegen-denkmalpflegerin-246082753894" class="ReducedArticleOverlay_loginlink__4dFpy ArticleContainer_content-width__wrYKM">Login</a></div></div></div><div class="ArticleContainer_related__o9867"><div class="RelatedArticlesContainer_root__8vccN ArticleContainer_full-width___4ofI"><div class="SectionTitle_root__8ArHy"><h2 class="SectionTitle_title__hwcvn">Mehr zum thema</h2></div><div class="RelatedArticlesContainer_whitecover__TjRBp"></div> <!-- --><div class="RelatedArticlesContainer_wrapper__CU6jK"><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__gVsmd" href="/anwohner-befuerchten-massive-vorgaben-selbst-beim-zurueckschneiden-der-aeste-911818164651"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Im Ortskern will der Gemeinderat «langfristige Planungssicherheit» schaffen. " class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="810" width="1200" src="https://cdn.unitycms.io/images/3nrDmlk1a9cARGyz2KJhLs.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=C4a2K57fgkA" srcSet="https://cdn.unitycms.io/images/3nrDmlk1a9cARGyz2KJhLs.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=OL9AYOUlWOk 400w, https://cdn.unitycms.io/images/3nrDmlk1a9cARGyz2KJhLs.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=CNSmWKGtXuY 800w, https://cdn.unitycms.io/images/3nrDmlk1a9cARGyz2KJhLs.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=C4a2K57fgkA 1200w, https://cdn.unitycms.io/images/3nrDmlk1a9cARGyz2KJhLs.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=CjYEnSsetBM 1600w, https://cdn.unitycms.io/images/3nrDmlk1a9cARGyz2KJhLs.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=AB7cmPhtoiI 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Grosser Frust in Arlesheim</span></span><span class="ArticleTeaser_title__tlltn">Anwohner befürchten massive Vorgaben – selbst beim Zurückschneiden der Äste</span></h3></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-06-17T14:37:51.000Z" class="RelativeDateTime_root__N03p_">17.06.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg><span>4</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" aria-hidden="true"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__gVsmd" href="/hauseigentuemer-befuerchten-enteignung-durch-heimatschutz-949227896614"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Im Ortskern will der Gemeinderat «langfristige Planungssicherheit» schaffen." class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="799" width="1200" src="https://cdn.unitycms.io/images/EyLQ2A1cKxOAXYmmQTinfy.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=_zQ3qR3QYK8" srcSet="https://cdn.unitycms.io/images/EyLQ2A1cKxOAXYmmQTinfy.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=n2Kh2yXCq0A 400w, https://cdn.unitycms.io/images/EyLQ2A1cKxOAXYmmQTinfy.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=JgTK2zO8aGk 800w, https://cdn.unitycms.io/images/EyLQ2A1cKxOAXYmmQTinfy.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=_zQ3qR3QYK8 1200w, https://cdn.unitycms.io/images/EyLQ2A1cKxOAXYmmQTinfy.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=puwXTCNX66M 1600w, https://cdn.unitycms.io/images/EyLQ2A1cKxOAXYmmQTinfy.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=qtaGS_WqkeQ 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:42% 33%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Zoff um Arlesheimer Ortskern</span></span><span class="ArticleTeaser_title__tlltn">Hauseigentümer befürchten Enteignung durch Heimatschutz</span></h3></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><time dateTime="2022-02-03T09:37:51.000Z" class="RelativeDateTime_root__N03p_">03.02.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><div class="ArticleTeaserMeta_comments__0XeZ0" aria-label="Anzahl Kommentare"><svg width="17" height="17" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg><span>1</span></div><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" aria-hidden="true"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article></div></div><div class="ArticleContainer_bottomspace__F3vnV ArticleContainer_full-width___4ofI"></div></div><div class="Flyout_root__Nyk8k Flyout_-comments__biwa0"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"></div></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_bazonline_short.e21de45c.svg" alt="Basler Zeitung" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="/front">Startseite</a></li><li><a href="https://epaperbaslerzeitung.page.link/JDAX" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a href="https://abo-digital.bazonline.ch/account/newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li><a href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt</a></li><li><a href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a href="/impressum-basler-zeitung-413277192333">Impressum</a></li><li><a href="https://abo-digital.bazonline.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><button class="FooterPublications_text__CYWnv"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="FooterPublications_icon-arrow-down__XIs57" aria-hidden="true"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></svg></button><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Nachrichten</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Zeitschriften</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/BaslerZeitung/" aria-label="facebook"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.68v19.64C25 23.8 23.8 25 22.32 25h-4.76v-9.89h3.38l.49-3.77h-3.87V8.93c0-1.1.3-1.84 1.87-1.84h2V3.72c-.35-.04-1.53-.15-2.91-.15-2.88 0-4.86 1.76-4.86 4.99v2.78h-3.4v3.78h3.4V25H2.69A2.68 2.68 0 0 1 0 22.32V2.68C0 1.2 1.2 0 2.68 0h19.64C23.8 0 25 1.2 25 2.68Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/bazonline/" aria-label="twitter"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.32 0H2.68A2.68 2.68 0 0 0 0 2.68v19.64C0 23.8 1.2 25 2.68 25h19.64C23.8 25 25 23.8 25 22.32V2.68C25 1.2 23.8 0 22.32 0ZM19.6 8.86l.01.48c0 4.83-3.68 10.4-10.4 10.4-2.09 0-4.01-.6-5.63-1.63A7.34 7.34 0 0 0 9 16.59a3.66 3.66 0 0 1-3.42-2.54c.57.09 1.08.09 1.66-.07A3.66 3.66 0 0 1 4.3 10.4v-.04c.48.27 1.05.44 1.65.46a3.65 3.65 0 0 1-1.13-4.9 10.4 10.4 0 0 0 7.54 3.83A3.66 3.66 0 0 1 18.6 6.4a7.17 7.17 0 0 0 2.33-.88 3.65 3.65 0 0 1-1.61 2.01 7.28 7.28 0 0 0 2.1-.57 7.7 7.7 0 0 1-1.83 1.9Z" fill="#FFF"></path></svg></a></span></div><span>© 2022 Tamedia. All Rights Reserved</span></div></div></footer></div><script>window.dataLayer = window.dataLayer || []
      if(window.dataLayer.length === 0) {
        window.dataLayer?.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
      }</script></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>