<!DOCTYPE html><html lang="de"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/image/src/assets/images/favicons/favicon_bazonline.1999a91de1a64c0f9849f87024e793da.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/image/src/assets/images/touchicons/appleTouch_bazonline.364b30cbbadd6b152027c610272666aa.png"/><link rel="icon" sizes="192x192" href="/_next/static/image/src/assets/images/touchicons/appleTouch_bazonline.364b30cbbadd6b152027c610272666aa.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Zertifikatspflicht zeigt Wirkung – Ansturm auf Basler Corona-Impfzentrum | Basler Zeitung</title><meta name="description" content="Ab kommender Woche wird vielerorts ein Corona-Zertifikat benötigt. Das scheint zahlreiche Ungeimpfte zum Umdenken zu bewegen."/><link rel="canonical" href="https://www.bazonline.ch/ansturm-auf-basler-corona-impfzentrum-992466280327"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Zertifikatspflicht zeigt Wirkung – Ansturm auf Basler Corona-Impfzentrum"/><meta name="twitter:description" content="Ab kommender Woche wird vielerorts ein Corona-Zertifikat benötigt. Das scheint zahlreiche Ungeimpfte zum Umdenken zu bewegen."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,852,735,104,88/5wMbkORmeEM/C9Kd4kDnq4J8E0FGFn2IF-.jpg"/><meta name="twitter:site" content="@bazonline"/><meta property="og:type" content="article"/><meta property="og:title" content="Zertifikatspflicht zeigt Wirkung – Ansturm auf Basler Corona-Impfzentrum"/><meta property="og:description" content="Ab kommender Woche wird vielerorts ein Corona-Zertifikat benötigt. Das scheint zahlreiche Ungeimpfte zum Umdenken zu bewegen."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,852,735,104,88/5wMbkORmeEM/C9Kd4kDnq4J8E0FGFn2IF-.jpg"/><meta property="og:site_name" content="Basler Zeitung"/><meta property="og:url" content="https://www.bazonline.ch/ansturm-auf-basler-corona-impfzentrum-992466280327"/><meta property="fb:app_id" content="185771024788811"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=327214089"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bazonline.ch/ansturm-auf-basler-corona-impfzentrum-992466280327"},"headline":"Zertifikatspflicht zeigt Wirkung – Ansturm auf Basler Corona-Impfzentrum","description":"Ab kommender Woche wird vielerorts ein Corona-Zertifikat benötigt. Das scheint zahlreiche Ungeimpfte zum Umdenken zu bewegen.","datePublished":"2021-09-10T19:45:55.000Z","dateModified":"2021-09-10T19:45:55.000Z","genre":"news","inLanguage":"de","url":"https://www.bazonline.ch/ansturm-auf-basler-corona-impfzentrum-992466280327","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,852,735,104,88/8l1dWtxlkzY/C9Kd4kDnq4J8E0FGFn2IF-.jpg","isAccessibleForFree":false,"publisher":{"@type":"Organization","name":"Tamedia Espace AG","url":"https://www.bazonline.ch","sameAs":"https://www.facebook.com/BaslerZeitung/","logo":{"@type":"ImageObject","url":"https://www.bazonline.ch/_next/static/image/src/assets/images/logos/png/logo_bazonline.ed54e240f700df721f9b1623f5c4fdaf.png"}},"articleSection":"basel","author":[{"@type":"Person","name":"Nathalie Reichel"}],"creator":[{"@type":"Person","name":"Nathalie Reichel"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,852,735,104,88/8l1dWtxlkzY/C9Kd4kDnq4J8E0FGFn2IF-.jpg","width":400,"height":230},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":"._paywalled-content"},"keywords":["Corona-Test","Corona-Impfstoff","Covid-Zertifikat"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.bazonline.ch/"},{"@type":"ListItem","position":2,"name":"Basel","item":"https://www.bazonline.ch/basel"},{"@type":"ListItem","position":3,"name":"Zertifikatspflicht zeigt Wirkung – Ansturm auf Basler Corona-Impfzentrum","item":"https://www.bazonline.ch/ansturm-auf-basler-corona-impfzentrum-992466280327"}]}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.8.9/bazonline_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="28"/><link rel="preload" href="/_next/static/css/3429c05448356f1a61a3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/3429c05448356f1a61a3.css" data-n-g=""/><link rel="preload" href="/_next/static/css/04b76a06ae7c27519055.css" as="style"/><link rel="stylesheet" href="/_next/static/css/04b76a06ae7c27519055.css" data-n-p=""/><link rel="preload" href="/_next/static/css/5d6a6e553a9c72a8c962.css" as="style"/><link rel="stylesheet" href="/_next/static/css/5d6a6e553a9c72a8c962.css" data-n-p=""/><link rel="preload" href="/_next/static/css/eec13ea2447dae966f10.css" as="style"/><link rel="stylesheet" href="/_next/static/css/eec13ea2447dae966f10.css" data-n-p=""/><link rel="preload" href="/_next/static/css/baaa71f7ac467d8bbb8f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/baaa71f7ac467d8bbb8f.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-e7a279300235e161e32a.js"></script><script src="/_next/static/chunks/webpack-0cb069610457c13661fc.js" defer=""></script><script src="/_next/static/chunks/framework-3abcae5fe3beac4d807f.js" defer=""></script><script src="/_next/static/chunks/main-334d7763bbcde973ab57.js" defer=""></script><script src="/_next/static/chunks/pages/_app-0c52e77a0afbe9aa0064.js" defer=""></script><script src="/_next/static/chunks/40-22edb1c945b2fa81f3aa.js" defer=""></script><script src="/_next/static/chunks/320-b88c82b06e7adb3bda44.js" defer=""></script><script src="/_next/static/chunks/119-299305e5c0b48616c2fb.js" defer=""></script><script src="/_next/static/chunks/79-261739992d3fd5f07de1.js" defer=""></script><script src="/_next/static/chunks/438-884efbb6e9be19a407a7.js" defer=""></script><script src="/_next/static/chunks/941-bc1e02187726b5f894d0.js" defer=""></script><script src="/_next/static/chunks/639-71b8b3515f0421666d4a.js" defer=""></script><script src="/_next/static/chunks/pages/content-10053fccdad6931eab7c.js" defer=""></script><script src="/_next/static/jb2_hXfJQjxe35Ojj9pq4/_buildManifest.js" defer=""></script><script src="/_next/static/jb2_hXfJQjxe35Ojj9pq4/_ssgManifest.js" defer=""></script></head><body class="bazonline"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><button id="discoOutdatedBrowserButton">✕</button><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p><script>document.getElementById("discoOutdatedBrowserButton").addEventListener("click",function(){var e=document.getElementById("discoOutdatedBrowserDiv");e.parentNode.removeChild(e)});</script></div><div id="__next"><div class="PageLayout_root__2HWog PageLayoutGrid_pagelayoutgrid__1-BZq contentpage page-section"><div class="PageLayout_leftspace__O1kdU"></div><div class="PageLayout_content__2DaDk"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__RhWi1"><div id="inside-full-top-desktop" class="Ad_-loaded__vlrw9 Ad_-ad-inside__1ekkW Ad_-inside-full-top-desktop__3lFl0 Ad_-sticky__33rJS inside-full-top-desktop ad-inside adunit" style="height:0;min-height:372px"><div class="ad_header">Werbung</div></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__1uJgK" style="height:0"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/image/src/assets/images/logos/logo_bazonline_short.0e273cba8e51121c8e2992ef97453442.svg" alt="Basler Zeitung" height="50" width="256"/></a><a class="categoryindicator" href="/basel">Basel</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-hamburger"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="icontext">Menü</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="linklabel">Suche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Empfehlungen</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/redaktion-empfiehlt">Die Redaktion empfiehlt</a></li><li class="navigation-item type-category"><a class="item-name" href="/alles-zu-covid-19">Alles zu Covid-19</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/podcast">Podcast</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/podcast/los-emol">Los Emol</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-dritte-halbzeit">Dritte Halbzeit</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-eisbrecher">Eisbrecher</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-politbuero">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/alles-klar-amerika">Alles klar, Amerika?</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/wahrheit-wein-und-eisenring">Wahrheit, Wein und Eisenring</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/basel">Basel</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/basel/stadt">Stadt</a></li><li class="navigation-item type-category"><a class="item-name" href="/basel/land">Land</a></li><li class="navigation-item type-category"><a class="item-name" href="/basel/gemeinden">Gemeinden</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/abstimmungen">Abstimmungen</a></li><li class="navigation-item type-category"><a class="item-name" href="/schweiz/bundeshaus">Bundeshaus</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/politbuero-326688245183">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/schweiz/lockdown">Lockdown</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/ausland">Ausland</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/ausland/europa">Europa</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/amerika">Amerika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wirtschaft">Wirtschaft</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/unternehmen-und-konjunktur">Unternehmen und Konjunktur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/recht-konsum">Geld &amp; Recht</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/karriere">Karriere</a></li><li class="navigation-item type-external"><a href="https://marktdaten.fuw.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Börse</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/weitere">Weitere</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/wintersport">Ski alpin</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/schach">Schach</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/fcb">FC Basel</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/uefa-champions-league">UEFA Champions League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/uefa-europa-league">UEFA Europa League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/hockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/formel-1">Formel 1</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/leichtathletik">Leichtathletik</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/kultur">Kultur</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/kultur/kino">Kino</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/fernsehen">Fernsehen</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/musik">Musik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/buecher">Bücher</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/klassik">Klassik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kunst">Kunst</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/theater">Theater</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/medizin-und-psychologie">Medizin und Psychologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/natur">Natur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/technik">Technik</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/geschichte">Geschichte</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/blog">Blogs</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/panorama">Panorama</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/panorama/leute">Leute</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama/vermischtes">Vermischtes</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/leben">Leben</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/leben/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/essen-und-trinken">Essen und Trinken</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/rezepte">Rezepte</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/reisen">Reisen</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Mobilität</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen">Meinungen</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/das-magazin">Das Magazin</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/reportagen">Reportagen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li><li class="navigation-item type-external"><a href="https://epaper.dasmagazin.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Blogs</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sweethome">Sweet Home</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sweethome/wohnen">Wohnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/food">Food</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/homestorys">Homestorys</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/inspiration">Inspiration</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/workshop">Workshop</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/mamablog">Mamablog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/mamablog/erziehung">Erziehung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/schwangerschaft-baby">Schwangerschaft &amp; Baby</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/bildung">Bildung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/alltag">Alltag</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geldblog">Geldblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geldblog/geldberater">Geldberater</a></li><li class="navigation-item type-category"><a class="item-name" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/zoom">Zoom – der Fotoblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zoom/leserfoto">Leserfoto</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/perlen">Perlen</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/zeitreise">Zeitreise</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/lichtbild">Lichtbild</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/jobcoach">Jobcoach</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">SonntagsZeitung</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epapersonntagszeitung.page.link/55q2" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="navigation-item type-external"><a href="https://abos.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Service</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/bazcard">BaZ Card</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/bazcard/topaktuell">Top aktuell</a></li><li class="navigation-item type-category"><a class="item-name" href="/bazcard/leserreisen">Reisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/bazcard/wissen">Wissen</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-external"><a href="https://epaperbaslerzeitung.page.link/JDAX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/senden-sie-uns-ihren-leserbrief-684206040242">Leserbrief aufgeben</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-external"><a href="https://shop.bazonline.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="navigation-item type-external"><a href="https://baslerzeitung.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Todesanzeigen</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/de/marken/details/basler-zeitung" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/sonderbeilagen-im-ueberblick-584664949301">Beilagen</a></li><li class="navigation-item type-external"><a href="https://unternehmen.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Unternehmen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-external"><a href="https://agenda.bazonline.ch" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-external"><a href="https://agenda.bazonline.ch/kino" class="item-name external-link" target="_self">Kinoprogramm</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-player-198402047018">Zattoo TV Player</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/basler-zeitung-hilft-not-lindern-632492690019">BaZ hilft</a></li><li class="navigation-item type-category"><a class="item-name" href="/ueber-uns">Über uns</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-basler-zeitung-413277192333">Impressum</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.bazonline.ch">Abonnieren</a></div></div></div></nav></div></header><form class="SearchBar_root__3kqxn SearchBar_-hidden__2fCol"><button type="button" class="SearchBar_backarrow__1VbnE" aria-label="zurück"><svg width="15" height="12" xmlns="http://www.w3.org/2000/svg" class="icon-backArraw"><path d="M15 6H2m5 5L2 6l5-5" stroke="#0A79BD" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button><input type="search" class="SearchBar_input__1Lqp2" placeholder="Suchbegriffe eingeben" value=""/><div class="SearchBar_submit__gEm1M"><button class="DefaultButton_root__2Zxi3 SearchBar_searchbutton__3H_zf default-button">Suche</button></div></form><div class="TopNavigation_root__TvT7r"><div class="TopNavigation_homebuttonwrapper__2Hylq"><a class="TopNavigation_homebutton__3_k_Y" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-home"><path stroke="#202346" stroke-width="1.5" d="M14.4990794 20.0390074h5.5V11l-8-8L4 10.9990794v9.039928h5.84741406v-5.8373212h4.65166534z"></path></svg></a></div><div class="TopNavigation_listwrapper__1-QBQ TopNavigation_-small__ZXQJY"><ul class="TopNavigationList_root__2zcm8 TopNavigationList_-withhomeicon__2iymE"><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/basel/stadt">Stadt</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/basel/land">Land</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/basel/gemeinden">Gemeinden</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_-loaded__vlrw9 Ad_-topadtablet__28VJ8 Ad_-ad-inside__1ekkW adunit" style="height:0;min-height:372px"><div class="ad_header">Weiter nach der Werbung</div></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="icon-backToTopArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><main id="main" class="PageLayout_main__1F69w"><article class="ArticleContainer_root__3hXS3 _paywalled-content"><div class="Breadcrumbs_root__3lbf_"><div class="Breadcrumbs_breadbar__5z4f8"><a class="Breadcrumbs_breadlink__F7eCw" href="/">Startseite |</a><a class="Breadcrumbs_breadlink__F7eCw" href="/basel">Basel |</a><h1 class="Breadcrumbs_seotitle__3lkZs" aria-hidden="true">Zertifikatspflicht zeigt Wirkung - Ansturm auf Basler Corona-Impfzentrum</h1></div></div><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h2 class="ContentHead_title__1wA2g ContentHead_-premium__20L-e" itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Zertifikatspflicht zeigt Wirkung</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Ansturm auf Basler Corona-Impfzentrum</span></h2><h3 class="ContentHead_lead__1S033 link_regular__1eg4T link_externalicon-big__3ypDf link_externalicon__2CDAi"><p><span class="HtmlText_root__2zbjl">Ab kommender Woche wird vielerorts ein Corona-Zertifikat benötigt. Das scheint zahlreiche Ungeimpfte zum Umdenken zu bewegen.</span></p></h3><div class="ContentMetaInfo_root__2_7lT"><div><div><span class="ContentMetaInfo_author__3hPjj">Nathalie Reichel</span></div><time dateTime="2021-09-10T19:45:55.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-metainfo__23e2N">Publiziert heute um 21:45 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">2 Kommentare</span></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">2</span></button><button class="shareaction" aria-label="teilen"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Am Freitag waren die Schlangen vor dem Impfzentrum wegen der Zertifikatspflicht länger als sonst." class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,895,853,56,48/pj3Pj-8ERjw/C9Kd4kDnq4J8E0FGFn2IF-.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,895,853,56,48/kqU9cCY26xA/C9Kd4kDnq4J8E0FGFn2IF-.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,895,853,56,48/y0_jD3Cr2hM/C9Kd4kDnq4J8E0FGFn2IF-.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,895,853,56,48/pj3Pj-8ERjw/C9Kd4kDnq4J8E0FGFn2IF-.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,895,853,56,48/SILnMYZwuE4/C9Kd4kDnq4J8E0FGFn2IF-.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,895,853,56,48/dycVJNFTljg/C9Kd4kDnq4J8E0FGFn2IF-.jpg 2001w" sizes="100vw" height="762" width="1200" draggable="false"/><button class="OpenFullscreen_root__1KBIE" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX link_regular__1eg4T link_externalicon__2CDAi content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Am Freitag waren die Schlangen vor dem Impfzentrum wegen der Zertifikatspflicht länger als sonst.</span></div><div class="ContentCaption_contentcredit__2Hxuu ContentCaption_width__2Ii6V">Foto: Nathalie Reichel</div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">Vor dem Impfzentrum am Messeplatz haben sich am Freitagvormittag zwei grosse Schlangen gebildet. Die eine, etwas kürzer und in Richtung Messeplatz, ist für diejenigen, die bereits einen Termin zur ersten oder zweiten Impfung haben. Die andere ist deutlich länger; laufend stehen neue Menschen hinten an. Es sind jene, die vom Walk-in-Tag Gebrauch machen und spontan zur Impfung kommen. Die Schlange reicht bis zur Riehenstrasse.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi"><span class="HtmlText_root__2zbjl">«Natürlich bin ich nur wegen der Zertifikatspflicht da», sagt eine Frau mittleren Alters zur BaZ. Geimpft hätte sie sich sonst nicht. «Ich finde das nicht in Ordnung», sagt sie etwas genervt, «ich habe mich immer an alle Massnahmen gehalten, bin nicht verreist und habe mich regelmässig testen lassen.» Da sie regelmässig Sportveranstaltungen besuche und ab und zu ins Hallenbad gehe, lasse sie sich nun impfen. Aber sie hätte sich ja auch einfach testen lassen können. «Die Tests kosten bald, und die Selbsttests werden ja nicht mehr angenommen», sagt sie, «also eigentlich ist das eine Impfpflicht!»</span></p></article><div class="ArticleContainer_pianopremium__3vjTd" id="piano-premium"></div><div class="RelatedArticlesContainer_root__2QEN6"><div class="RelatedArticlesContainer_sectiontitle__UG2GG RelatedArticlesContainer_width__1jt8Z">Mehr zum thema</div><div class="RelatedArticlesContainer_articleslider__yQaji RelatedArticlesContainer_width__1jt8Z"><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/dieser-bus-soll-impfmuffel-abholen-292149090594"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Nächster Halt: Corona-Impfung. Mit einem Doppeldecker-Bus will der Kanton die Impfquote verbessern." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20540&#x27;%3E%3Crect%20height=&#x27;540&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%235D5834&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/v8aaVCCzZ2g/9f97ucjUaBeAo9gx6ZBYTh.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/pkLjKP8CG2k/9f97ucjUaBeAo9gx6ZBYTh.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/88LCgpyzPJU/9f97ucjUaBeAo9gx6ZBYTh.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/v8aaVCCzZ2g/9f97ucjUaBeAo9gx6ZBYTh.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/MSw0X77pzfg/9f97ucjUaBeAo9gx6ZBYTh.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/CzCn0rAYfAI/9f97ucjUaBeAo9gx6ZBYTh.jpg 2001w" data-sizes="" height="540" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#5D5834"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Halt an 10 Standorten in Basel</span></span><span class="ArticleTeaser_title__1Xvn1">Dieser Bus soll Impfmuffel abholen</span></h3><p class="ArticleTeaser_lead__2rFcH">Ab Montag können sich in Basel alle spontan in einem Impfbus gegen Corona schützen lassen – unabhängig vom Wohnort. Kritik am Impfbus kommt aus dem Nachbarkanton.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__3K6PH" href="/man-kann-ohne-zertifikat-ins-hotel-moeglicherweise-aber-nicht-an-die-uni-860184593632"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Am Mittwochabend informierte die Universität Basel die Mitarbeitenden und Studierenden davon, dass die Einführung der Zertifikatspflicht geprüft werde. " class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%237E745E&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ddTMGtzfXf4/B9Q987hYaa29XXGbr45wqq.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/P163XMOVx2g/B9Q987hYaa29XXGbr45wqq.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/DRPthcVBCks/B9Q987hYaa29XXGbr45wqq.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ddTMGtzfXf4/B9Q987hYaa29XXGbr45wqq.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/mc8NYDjL1u8/B9Q987hYaa29XXGbr45wqq.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/DF1x2sDzkBs/B9Q987hYaa29XXGbr45wqq.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#7E745E"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">So wird 3-G in Basel umgesetzt</span></span><span class="ArticleTeaser_title__1Xvn1">Man kann ohne Zertifikat ins Hotel, möglicherweise aber nicht an die Uni </span></h3><p class="ArticleTeaser_lead__2rFcH">Für die Restaurants und Fitnesscenter sind die Regeln klar. Andere Betriebe überlegen sich noch, ob und wie sie die Zertifikatspflicht einführen. Die wichtigsten Fragen und Antworten.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__3K6PH" href="/uni-basel-prueft-die-einfuehrung-der-zertifikatspflicht-875851106279"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Die Universität Basel könnte bald eine Zertifikatspflicht einführen." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20802&#x27;%3E%3Crect%20height=&#x27;802&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23859798&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/GlM_CsEU9r0/5xIK4GwsaYOBLtscMUzhzh.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/KBgoa_nqk98/5xIK4GwsaYOBLtscMUzhzh.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/lRT3SC-_YQ8/5xIK4GwsaYOBLtscMUzhzh.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/GlM_CsEU9r0/5xIK4GwsaYOBLtscMUzhzh.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/rgF3gJoc120/5xIK4GwsaYOBLtscMUzhzh.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/miXhdvOwvxk/5xIK4GwsaYOBLtscMUzhzh.jpg 2001w" data-sizes="" height="802" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#859798"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">3G-Regel auch im Hörsaal?</span></span><span class="ArticleTeaser_title__1Xvn1">Uni Basel prüft die Einführung der Zertifikatspflicht</span></h3><p class="ArticleTeaser_lead__2rFcH">Für das im September startende Herbstsemester könnten nur noch Genesene, Geimpfte und Getestete auf dem Campus zugelassen sein. </p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-3"><a class="ArticleTeaser_link__3K6PH" href="/wir-mussten-eine-gruppe-von-30-schweizern-wegschicken-368959241478"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Mirkan Polat führt das Restaurant de la Poste in Saint-Louis. Seit die erweiterte Zertifikatspflicht in Kraft ist, kommen weniger Gäste." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23958575&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/tTuCKqBV8eQ/313Uwntt4o-9qh4fiFqJ8A.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/gr754Kv3G94/313Uwntt4o-9qh4fiFqJ8A.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/qdUXN6ne_9E/313Uwntt4o-9qh4fiFqJ8A.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/tTuCKqBV8eQ/313Uwntt4o-9qh4fiFqJ8A.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/OoCuer6xje8/313Uwntt4o-9qh4fiFqJ8A.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/q2pxgW-z-MU/313Uwntt4o-9qh4fiFqJ8A.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#958575"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Wo 3G im Restaurant bereits gilt</span></span><span class="ArticleTeaser_title__1Xvn1">«Einer ohne Zertifikat genügt – schon verzichtet die ganze Gruppe»</span></h3><p class="ArticleTeaser_lead__2rFcH">Der Bundesrat plant eine erweiterte Zertifikatspflicht. Im Elsass und in Baden-Württemberg ist sie längst Realität: Manche Gastronomen leiden, andere wollen noch schärfere Regeln.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-4"><a class="ArticleTeaser_link__3K6PH" href="/es-ist-eigentlich-ganz-einfach-871635266336"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="«Mich stören keine Massnahmen, welche helfen, die Pandemie zu bewältigen»: Der Gastronom Raphael Wyniger vor dem Set-Hotel Basel." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23716754&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/GriMbuyIkm4/5BQj9ZKTKsyAF_iFe-rpp-.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/-WO0Ki9Ms6g/5BQj9ZKTKsyAF_iFe-rpp-.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/EZG2WFQsjZI/5BQj9ZKTKsyAF_iFe-rpp-.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/GriMbuyIkm4/5BQj9ZKTKsyAF_iFe-rpp-.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/yRc9TGyztvA/5BQj9ZKTKsyAF_iFe-rpp-.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/VhAAyYvlsiQ/5BQj9ZKTKsyAF_iFe-rpp-.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#716754"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Teufelhof-Chef zur neuen 3G-Regel</span></span><span class="ArticleTeaser_title__1Xvn1">«Es ist eigentlich ganz einfach»</span></h3><p class="ArticleTeaser_lead__2rFcH">Raphael Wyniger, Inhaber der Wyniger-Gruppe, begrüsst die neue Zertifikatspflicht. Die heftige Kontroverse ums Thema bereitet ihm aber Sorgen – es gelte, Mitarbeiter zu schützen.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-5"><a class="ArticleTeaser_link__3K6PH" href="/lassen-sie-sich-immer-noch-nicht-impfen-666700880860"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Von der Mehrheit in der Schweiz befürwortet: Die Coronavirus-Impfung." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%238C603C&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/B3QHZG7xDkQ/8iNrXOL843M8N-CixBpsa1.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/N2eKNOiadEw/8iNrXOL843M8N-CixBpsa1.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/mI_6CvXdWa8/8iNrXOL843M8N-CixBpsa1.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/B3QHZG7xDkQ/8iNrXOL843M8N-CixBpsa1.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/NXdZQDA8IyY/8iNrXOL843M8N-CixBpsa1.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/dJOVuVzWP1g/8iNrXOL843M8N-CixBpsa1.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#8C603C"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Umfrage unter Leserinnen und Lesern</span></span><span class="ArticleTeaser_title__1Xvn1">Lassen Sie sich immer noch nicht impfen?</span></h3><p class="ArticleTeaser_lead__2rFcH">Schutz vor schweren Verläufen, Entlastung der Spitäler – und nun die erweiterte Zertifikatspflicht: All das spricht für die Impfung. Hunderttausende wollen den Piks trotzdem nicht. Wir wüssten gern, warum.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-6"><a class="ArticleTeaser_link__3K6PH" href="/der-gast-ist-geimpft-das-personal-nicht-765779321775"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Ob die Kellnerin geimpft ist oder nicht, werden die Restaurantbesucherinnen und Besucher nicht wissen. " class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%233A392E&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/_yj7wWsjnWw/6J0ETnr4a97BGKVeRO2UVQ.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/TeKNkO2YlnQ/6J0ETnr4a97BGKVeRO2UVQ.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/PgiFVCPoV6A/6J0ETnr4a97BGKVeRO2UVQ.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/_yj7wWsjnWw/6J0ETnr4a97BGKVeRO2UVQ.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/5o0ZwKuuHDs/6J0ETnr4a97BGKVeRO2UVQ.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/ORJgQFwkpa0/6J0ETnr4a97BGKVeRO2UVQ.jpg 2001w" data-sizes="" height="800" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#3A392E"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Zertifikatspflicht im Gastgewerbe</span></span><span class="ArticleTeaser_title__1Xvn1">Der Gast ist geimpft, das Personal nicht</span></h3><p class="ArticleTeaser_lead__2rFcH">Die meisten Gastronomen verlangen von ihren Angestellten kein Covid-Zertifikat, zeigt eine Umfrage. Dafür müssen die Kellnerinnen und Kellner weiterhin Maske tragen.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-7"><a class="ArticleTeaser_link__3K6PH" href="/autoverkaeufer-45-was-ich-wirklich-vermisse-ist-der-besuch-einer-bar-125993614565"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Manche Menschen lehnen die Impfung grundsätzlich ab, andere haben sich bisher schlicht noch nicht um einen Termin gekümmert.  (KEYSTONE/Valentin Flauraud)" class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23858A98&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/burq-sneIyo/05zvF3Gga2zBvkd0dKhOcI.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/xIC4D5hdSxc/05zvF3Gga2zBvkd0dKhOcI.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/A7hmdjtLVBo/05zvF3Gga2zBvkd0dKhOcI.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/burq-sneIyo/05zvF3Gga2zBvkd0dKhOcI.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/HFfPTFXDkLI/05zvF3Gga2zBvkd0dKhOcI.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/clKjNYDQ5Vk/05zvF3Gga2zBvkd0dKhOcI.jpg 2001w" data-sizes="" height="800" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#858A98"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Ungeimpfte zur Zertifikatspflicht</span></span><span class="ArticleTeaser_title__1Xvn1">«Was ich wirklich vermisse, ist der Besuch einer Bar»</span></h3><p class="ArticleTeaser_lead__2rFcH">Ab Montag drohen starke Einschränkungen für alle, die noch nicht geimpft sind. Wie gehen die Betroffenen damit um? Lassen sie sich impfen? Sieben Betroffene erzählen.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"></div><div class="ArticleTeaserMeta_buttonswrapper__2kAoE"><button class="BookmarkButton_root__3oXB9  ArticleTeaserMeta_bookmarkbutton__1Mq-Q" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data-gray)" fill-rule="nonzero" d="M12.517 1H3.464C3.208 1 3 1.208 3 1.464v13.07l.007.083c.062.367.534.523.8.23l4.184-4.603 4.183 4.603c.285.314.807.112.807-.312V1.465c0-.257-.207-.465-.464-.465zm-.464.929v11.405l-3.719-4.09-.066-.06c-.187-.14-.457-.12-.62.06l-3.72 4.09V1.928h8.125z" transform="translate(-1152 -783) translate(486 649) translate(362 116) translate(304 18)"></path></svg></button></div></div></div></div></a></article></div></div></main></div><div class="PageLayout_adrightwrapper__1a3vU ad-position-sticky"><div id="outside-right" class="Ad_-adright__2fsiO" style="height:0"></div></div><div class="PageLayout_rightspace__2PUlv"></div><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/image/src/assets/images/logos/logo_bazonline_short.0e273cba8e51121c8e2992ef97453442.svg" alt="Basler Zeitung" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a class="item-name" href="/front">Startseite</a></li><li><a href="https://epaperbaslerzeitung.page.link/JDAX" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a class="item-name internal-link" href="/ihre-kontakte-bei-der-basler-zeitung-569134845515">Kontakt</a></li><li><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a class="item-name internal-link" href="/impressum-basler-zeitung-413277192333">Impressum</a></li><li><a href="https://shop.bazonline.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="icon-footerArrowDown"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Nachrichten</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Zeitschriften</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/BaslerZeitung/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-facebookFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/bazonline/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-twitterFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span></div><span>© <!-- -->2021<!-- --> Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__KWPMG"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>